
<!DOCTYPE html>
<html>
<head>
<title>آرسنال يعود بنقطة من ملعب وست بروميتش في الدوري الإنجليزي | أخبار ومقالات  عرب كورة alarab koora </title>
 <!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
<meta name="description" content="" />
<meta name="keywords" content="" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<link rel="stylesheet" type="text/css" href="/css/main_new.css?1270242590=" />
 <link rel="stylesheet" href="/css/font-awesome.css">
 <link rel="stylesheet" href="/css/tabulous.css">
 <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
 
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="/js/html2canvas.js"></script>

<script>
$(function() { 
    $("#btnSave").click(function() { 
        html2canvas($(".league_table_mega"), {
            onrendered: function(canvas) {
                theCanvas = canvas;
                document.body.appendChild(canvas);

                // Convert and download as image 
                Canvas2Image.saveAsPNG(canvas); 
                $("#img-out").append(canvas);
                // Clean up 
                //document.body.removeChild(canvas);
            }
        });
    });
}); 
$("#slideshow > div:gt(0)").hide();

setInterval(function() { 
  $('#slideshow > div:first')
    .fadeOut(1000)
    .next()
    .fadeIn(1000)
    .end()
    .appendTo('#slideshow');
},  3000);
</script> 
<script>
$(window).scroll(function() {
    if ($(this).scrollTop() > 1){  
        $('.header_not_fixed').addClass("sticky");
    }
    else{
        $('.header_not_fixed').removeClass("sticky");
    }
});
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-1100585-4']);

  _gaq.push(['_trackPageview']);

 

  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();

 

</script>
<script type="text/javascript" >
var array = ["#EAEEF0", "#FFF"];

var counter = 0;
var nextColor;
function  bgchange() {
    // $(".box").css("background-color", "");  // Unnecessary command
    counter = (counter + 1) % array.length;
    nextColor = array[counter];

    $(".all_comps").css("background-color", nextColor); // Also no need to wrap
    $(".livenow").css("background-color", nextColor); // Also no need to wrap

}




    setInterval(bgchange, 1000)
$(document).ready(function()
{






$(".account").click(function()
{
var X=$(this).attr('id');
	if(X==1)
	{
		$(".submenu").hide();
		$(this).attr('id', '0');	
	}
	else
	{
	$(".submenu").show();
	$(this).attr('id', '1');
	}
});
$(".weeks_drop").click(function()
{
var X=$(this).attr('id');
	if(X==1)
	{
		$(".weeks_submenu").hide();
		$(this).attr('id', '0');	
	}
	else
	{
	$(".weeks_submenu").show();
	$(this).attr('id', '1');
	}
});

$(".days_drop").click(function()
{
var X=$(this).attr('id');
	if(X==1)
	{
		$(".days_submenu").hide();
		$(this).attr('id', '0');	
	}
	else
	{
	$(".days_submenu").show();
	$(this).attr('id', '1');
	}
});



//Mouseup textarea false
$(".submenu").mouseup(function()
{
return false
});
$(".weeks_submenu").mouseup(function()
{
return false
});
$(".days_submenu").mouseup(function()
{
return false
});
$(".account").mouseup(function()
{
return false
});
$(".weeks_drop").mouseup(function()
{
return false
});
$(".days_drop").mouseup(function()
{
return false
});


//Textarea without editing.
$(document).mouseup(function()
{
$(".weeks_submenu").hide();
$(".days_submenu").hide();
$(".submenu").hide();
$(".days_drop").attr('id', '');
$(".weeks_drop").attr('id', '');
$(".account").attr('id', '');
});
	
});
	
	</script><!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=edemosoft"></script> 
<meta itemprop="name" content="آرسنال يعود بنقطة من ملعب وست بروميتش في الدوري الإنجليزي" />
<meta itemprop="description" content="اكتفى آرسنال بالعودة بنقطة من ملعب هاوثورنس بتعادله إيجابياً أمام مضيفه وست بروميتش (1-1) ضمن منافسات الجولة 21 من الدوري الإنجليزي الممتاز.

وبدأ آرسنال المباراة بشكلٍ أفضل حيث استحوذ الفريق اللندني على الكرة وخلق مجموعة من الفرص التي لم" />
<meta itemprop="image" content="http://images.alarab.com/data/news//2018/01/01/2018010132316.jpg" />
<meta itemprop="url" content="http://sport.alarab.com/article/840120/%C3%98%C2%A2%C3%98%C2%B1%C3%98%C2%B3%C3%99%C2%86%C3%98%C2%A7%C3%99%C2%84_%C3%99%C2%8A%C3%98%C2%B9%C3%99%C2%88%C3%98%C2%AF_%C3%98%C2%A8%C3%99%C2%86%C3%99%C2%82%C3%98%C2%B7%C3%98%C2%A9_%C3%99%C2%85%C3%99%C2%86_%C3%99%C2%85%C3%99%C2%84%C3%98%C2%B9%C3%98%C2%A8_%C3%99%C2%88%C3%98%C2%B3%C3%98%C2%AA_%C3%98%C2%A8%C3%98%C2%B1%C3%99%C2%88%C3%99%C2%85%C3%99%C2%8A%C3%98%C2%AA%C3%98%C2%B4_%C3%99%C2%81%C3%99%C2%8A_%C3%98%C2%A7%C3%99%C2%84%C3%98%C2%AF%C3%99%C2%88%C3%98%C2%B1%C3%99%C2%8A_.html" />
<meta http-equiv="cache-control" content="public" />
<meta property="og:title" content="آرسنال يعود بنقطة من ملعب وست بروميتش في الدوري الإنجليزي" />
<meta property="og:image" content="http://images.alarab.com/data/news//2018/01/01/2018010132316.jpg" /> 
<meta property="og:url" content="http://sport.alarab.com/article/840120/%C3%98%C2%A2%C3%98%C2%B1%C3%98%C2%B3%C3%99%C2%86%C3%98%C2%A7%C3%99%C2%84_%C3%99%C2%8A%C3%98%C2%B9%C3%99%C2%88%C3%98%C2%AF_%C3%98%C2%A8%C3%99%C2%86%C3%99%C2%82%C3%98%C2%B7%C3%98%C2%A9_%C3%99%C2%85%C3%99%C2%86_%C3%99%C2%85%C3%99%C2%84%C3%98%C2%B9%C3%98%C2%A8_%C3%99%C2%88%C3%98%C2%B3%C3%98%C2%AA_%C3%98%C2%A8%C3%98%C2%B1%C3%99%C2%88%C3%99%C2%85%C3%99%C2%8A%C3%98%C2%AA%C3%98%C2%B4_%C3%99%C2%81%C3%99%C2%8A_%C3%98%C2%A7%C3%99%C2%84%C3%98%C2%AF%C3%99%C2%88%C3%98%C2%B1%C3%99%C2%8A_.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:locale" content="ar_AR" />
<Script>
/*
$(document).ready(function(){
    $(document).on('click','.show_more',function(){
        var ID = $(this).attr('id');
        $('.show_more').hide();
        $('.loding').show();
        $.ajax({
            type:'POST',
            url:'more_news.php',
            data:'id='+ID,
            success:function(html){
                $('#show_more_main'+ID).remove();
                $('.more_news').append(html);
            }
        }); 
    });
});
*/
</script>
</head>

<body>


<!--
<div class="header">
<div class="wrap">
</div>

</div>
<div class="header_not_fixed">
<div class="wrap">
<h1 class="logo"> </h1>
<ul>
<li><a href='#'>نتائج مباشرة <span>LIVE</span></a></li>
   <li><a href='#'>كرة قدم عالمية</a></li>
   <li><a href='#'>كرة قدم محلية</a></li>
   <li><a href='#'>ملخصات</a></li>
   <li><a href='#'>كرة سلة</a></li>
   <li><a href='#'>البث المباشر</a></li>
   <li><a href='#'>رساضات اخرى</a></li>
</ul>
<ul class="social">
<li><a href='#'><i class="fa fa-facebook-f"></i></a></li>
<li><a href='#'><i class="fa fa-twitter"></i></a></li>
<li><a href='#'><i class="fa fa-apple"></i></a></li>
<li><a href='#'><i class="fa fa-android"></i></a></li>

</ul>
</div>
</div>
 -->
<div class="wrap">
<div class=over_head>
<div class=item_wrap>
<ul>
<li><i class="fa fa-newspaper-o fa-lg"></i><a href="http://www.alarab.com/1/" title="اخبار محلية وعربية الناصرة ">أخبار</a></li>
<li><i class="fa fa-futbol-o fa-lg"></i><a href="http://www.alarab.com/3/" title="كوورة">رياضة</a></li>
<li><i class="fa fa-futbol-o fa-lg"></i><a href="http://www.alarab.com/tag_search.php?tag=%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9&stags=" title="فيديو ملخصات مباريات">ملخصات المباريات</a></li>
<li><i class="fa fa-key fa-lg"></i><a href="http://abraj.alarab.com/" title="حظك اليوم والابراج">حظك اليوم</a></li>
<li><i class="fa fa-film fa-lg"></i><a href="http://tv1.alarab.com/view-299/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%AA%D8%B1%D9%83%D9%8A%D8%A9" title="مسلسلات تركية مترجمة مدبلجة">مسلسلات تركية</a></li>
<li><i class="fa fa-film fa-lg"></i><a href="http://tv1.alarab.com/view-1/%D8%A7%D9%81%D9%84%D8%A7%D9%85-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9" title="افلام مصرية جديدة 2016">افلام مصرية</a></li>
<li><i class="fa fa-film fa-lg"></i><a href="http://tv1.alarab.com/view-5553/%D8%A7%D9%81%D9%84%D8%A7%D9%85-%D8%A7%D8%AC%D9%86%D8%A8%D9%8A%D8%A9" title="افلام اجنبية مترجمة">افلام اجنبية</a></li>
<li><i class="fa fa-music fa-lg"></i><a href="http://mp31.alarab.com/" title="اغاني عربية mp3">اغاني</a></li>
<li><i class="fa fa-music fa-lg"></i><a href="http://mp31.alarab.com/singer-797-%D8%AC%D9%85%D9%8A%D8%B9_%D8%A7%D8%BA%D8%A7%D9%86%D9%8A_%D9%88%D8%A7%D9%84%D8%A8%D9%88%D9%85%D8%A7%D8%AA_%D8%A7%D8%BA%D8%A7%D9%86%D9%8A_%D8%A7%D8%B7%D9%81%D8%A7%D9%84_.html" title="اغاني الاطفال">اغاني اطفال</a></li>
<li><i class="fa fa-hand-peace-o fa-lg"></i><a href="http://www.alarab.com/4368/" title="اجمل 10 قوائم ">اجمل 10</a></li>
</ul>
</div>
</div>
<style>
.over_head {
width:100%;
background:#303030;
height:48px;
box-shadow:0 2px 2px rgba(0, 0, 0, 0.3);
position:fixed;
top:0;
left:0;
z-index:999;

}
.item_wrap {
    margin: 0 auto;
    padding: 0;
    position: relative;
    width: 890px;
	margin-top:12px;
}	
.item_wrap ul {
	display:inline-block;
	width:100%;
	padding:0;
	margin:0
}
.item_wrap ul li {
	display:inline-block;
	padding:0;
	margin-0;
	float:right;
	margin-left:15px;
}
.item_wrap ul li a{
	display:inline-block;
	padding:0;
	margin-0;
	float:right;
	text-decoration:none;
	color:#FFF;
	font-family: "Droid Arabic Kufi",serif;
    font-weight: normal;
	font-size:12px;
	float:right;
	text-shadow: 1px 1px 1px #000;
}
.item_wrap ul li i{
color:#919191;
float:right;
font-size:10px;
margin-top:7px;
margin-left:7px;
font-weight:normal


}
</style>
<div class="header">
	<div class="toplinks">
	<div class="users">
		<a href="" class="links"> <i class="fa fa-unlock-alt fa-fw"></i>تسجيل الدخول</a>
		<a href="" class="links"> <i class="fa fa-user-plus fa-fw"></i>الانضمام للموقع</a>
		<a href="" class="links"> <i class="fa fa-photo fa-fw"></i>ارسل خبر</a>
	</div>

	<div class="social">
		<a href="" class="links"> <i class="fa fa-facebook-square fa-fw"></i></a>
		<a href="" class="links"> <i class="fa fa-flickr fa-fw"></i></a>
		<a href="" class="links"> <i class="fa fa-google-plus-square fa-fw"></i></a>
		<a href="" class="links"> <i class="fa fa-pinterest-square fa-fw"></i></a>
		<a href="" class="links"> <i class="fa fa-soundcloud fa-fw"></i></a>
		<a href="" class="links"> <i class="fa fa-youtube-square fa-fw"></i></a>
		<a href="" class="links"> <i class="fa fa-twitter-square fa-fw"></i></a>
		
	</div>	
	</div>
		<div class="logo"><a href="/"><img src="/sport/alarablogo.png" /></a></div>
	<div class="search">
	<div class="search-box">
	
	<form name="Categories" id="search_mini_form" method="GET" action="/search.php">

              <input type="text" id="search" name="search" class="" maxlength="70" value="" placeholder="ابحث هنا....">
              <button class="search-btn-bg" id="submit-button"><span>ابحث الآن</span></button>
            </form>
	
	
	
	
	</div>

	</div>
	<!--<div class="teams">
		<a href=""><img src="/sport/naz.png" /></a>
		<a href=""><img src="/sport/sak.png" /></a>
	</div>	-->
</div>



<nav id="primary_nav_wrap">
<ul>
   <li><a href='/'>صفحة البيت</a></li>
  
  <li class='has-sub'><a href='#'>رياضة وشباب</a><i class="fa fa-chevron-down" aria-hidden="true"></i>

      <ul>
	     <h4>تصنيفات</h4>

												<li>  <a href="/Archive/4381/1" > ملخصات واهداف</a></li>
												<li>  <a href="/Archive/4353/1" > مونديال البرازيل 2014</a></li>
												<li>  <a href="/Archive/4077/1" > كرة مضرب</a></li>
												<li>  <a href="/Archive/4076/1" > كرة سلة</a></li>
												<li>  <a href="/Archive/192/1" > دوري ابطال اوروبا</a></li>
												<li>  <a href="/Archive/31/1" > رياضة عالمية</a></li>
												<li>  <a href="/Archive/28/1" > رياضة محلية</a></li>
											     
	  	
      </ul>
   </li>  


   <li class='has-sub'><a href='#'>الدوريات</a><i class="fa fa-chevron-down" aria-hidden="true"></i>

      <ul>
	     <h4>الدوريات</h4>

												<li><img src='/images/flags/24/England.png' alt=''/>  <a href="/competition/news/fa-cup/1198.html" > كأس الاتحاد الانجليزي</a></li>
												<li><img src='/images/flags/24/1005.png' alt=''/>  <a href="/competition/news/uefa-champions-league/1005.html" > دوري أبطال أوروبا</a></li>
												<li><img src='/images/flags/24/Saudi Arabia.png' alt=''/>  <a href="/competition/news/pro-league/1368.html" > بروليغ السعودي</a></li>
												<li><img src='/images/flags/24/Egypt.png' alt=''/>  <a href="/competition/news/premier-league/1193.html" > الدوري المصري</a></li>
												<li><img src='/images/flags/24/France.png' alt=''/>  <a href="/competition/news/ligue-1/1221.html" > الدوري الفرنسي</a></li>
												<li><img src='/images/flags/24/England.png' alt=''/>  <a href="/competition/news/premier-league/1204.html" > الدوري الانجليزي الممتاز</a></li>
												<li><img src='/images/flags/24/Spain.png' alt=''/>  <a href="/competition/news/primera-división/1399.html" > الدوري الاسباني الدرجة الأولى </a></li>
												<li><img src='/images/flags/24/Italy.png' alt=''/>  <a href="/competition/news/serie-a/1269.html" > الدوري الإيطالي - السيري آي</a></li>
												<li><img src='/images/flags/24/1007.png' alt=''/>  <a href="/competition/news/uefa-europa-league/1007.html" > الدوري الأوروبي</a></li>
												<li><img src='/images/flags/24/Germany.png' alt=''/>  <a href="/competition/news/bundesliga/1229.html" > الدوري الألماني - البوندسليجا</a></li>
												<li><img src='/images/flags/24/Israel.png' alt=''/>  <a href="/competition/news/liga-leumit/1260.html" > الدرجة الممتازة</a></li>
												<li><img src='/images/flags/24/Israel.png' alt=''/>  <a href="/competition/news/ligat-ha'al/1261.html" > الدرجة العليا</a></li>
											     
	  	
      </ul>
   </li>
    <li class='has-sub'><a href='#'>الأخبار</a><i class="fa fa-chevron-down" aria-hidden="true"></i>

      <ul>
	     <h4>الدوريات</h4>

	  						<li><img src='/images/flags/24/Spain.png' alt=''/>  <a href="/competition/news/primera-división/1399.html" > الدوري الاسباني الدرجة الأولى </a></li>
												<li><img src='/images/flags/24/Saudi Arabia.png' alt=''/>  <a href="/competition/news/pro-league/1368.html" > بروليغ السعودي</a></li>
												<li><img src='/images/flags/24/Italy.png' alt=''/>  <a href="/competition/news/serie-a/1269.html" > الدوري الإيطالي - السيري آي</a></li>
												<li><img src='/images/flags/24/Israel.png' alt=''/>  <a href="/competition/news/liga-leumit/1260.html" > الدرجة الممتازة</a></li>
												<li><img src='/images/flags/24/Israel.png' alt=''/>  <a href="/competition/news/ligat-ha'al/1261.html" > الدرجة العليا</a></li>
												<li><img src='/images/flags/24/1005.png' alt=''/>  <a href="/competition/news/uefa-champions-league/1005.html" > دوري أبطال أوروبا</a></li>
												<li><img src='/images/flags/24/1007.png' alt=''/>  <a href="/competition/news/uefa-europa-league/1007.html" > الدوري الأوروبي</a></li>
												<li><img src='/images/flags/24/Germany.png' alt=''/>  <a href="/competition/news/bundesliga/1229.html" > الدوري الألماني - البوندسليجا</a></li>
												<li><img src='/images/flags/24/France.png' alt=''/>  <a href="/competition/news/ligue-1/1221.html" > الدوري الفرنسي</a></li>
												<li><img src='/images/flags/24/England.png' alt=''/>  <a href="/competition/news/fa-cup/1198.html" > كأس الاتحاد الانجليزي</a></li>
												<li><img src='/images/flags/24/England.png' alt=''/>  <a href="/competition/news/premier-league/1204.html" > الدوري الانجليزي الممتاز</a></li>
												<li><img src='/images/flags/24/Egypt.png' alt=''/>  <a href="/competition/news/premier-league/1193.html" > الدوري المصري</a></li>
											     
	  	
      </ul>
   </li> 
    <li class='has-sub'><a href='#'>قوائم</a><i class="fa fa-chevron-down" aria-hidden="true"></i>

      <ul>
	     <h4>الدوريات</h4>

	  						<li><img src='/images/flags/24/Spain.png' alt=''/>  <a href="/competition/table/primera-división/1399.html" > الدوري الاسباني الدرجة الأولى </a></li>
												<li><img src='/images/flags/24/Saudi Arabia.png' alt=''/>  <a href="/competition/table/pro-league/1368.html" > بروليغ السعودي</a></li>
												<li><img src='/images/flags/24/Italy.png' alt=''/>  <a href="/competition/table/serie-a/1269.html" > الدوري الإيطالي - السيري آي</a></li>
												<li><img src='/images/flags/24/Israel.png' alt=''/>  <a href="/competition/table/liga-leumit/1260.html" > الدرجة الممتازة</a></li>
												<li><img src='/images/flags/24/Israel.png' alt=''/>  <a href="/competition/table/ligat-ha'al/1261.html" > الدرجة العليا</a></li>
												<li><img src='/images/flags/24/1005.png' alt=''/>  <a href="/competition/table/uefa-champions-league/1005.html" > دوري أبطال أوروبا</a></li>
												<li><img src='/images/flags/24/1007.png' alt=''/>  <a href="/competition/table/uefa-europa-league/1007.html" > الدوري الأوروبي</a></li>
												<li><img src='/images/flags/24/Germany.png' alt=''/>  <a href="/competition/table/bundesliga/1229.html" > الدوري الألماني - البوندسليجا</a></li>
												<li><img src='/images/flags/24/France.png' alt=''/>  <a href="/competition/table/ligue-1/1221.html" > الدوري الفرنسي</a></li>
												<li><img src='/images/flags/24/England.png' alt=''/>  <a href="/competition/table/fa-cup/1198.html" > كأس الاتحاد الانجليزي</a></li>
												<li><img src='/images/flags/24/England.png' alt=''/>  <a href="/competition/table/premier-league/1204.html" > الدوري الانجليزي الممتاز</a></li>
												<li><img src='/images/flags/24/Egypt.png' alt=''/>  <a href="/competition/table/premier-league/1193.html" > الدوري المصري</a></li>
											      <li class="all_comps"> <a href="/competition/table/primera-division/1399.html" ><i class="fa fa-globe" aria-hidden="true"></i>كافة الدوريات </a></li>
	  	
      </ul>
   </li>   
       <li class='has-sub'><a href='#'>مباريات </a><i class="fa fa-chevron-down" aria-hidden="true"></i>

      <ul>
	     <h4>الدوريات</h4>

	  						<li><img src='/images/flags/24/Spain.png' alt=''/>  <a href="/competition/fixtures/primera-división/1399.html" > الدوري الاسباني الدرجة الأولى </a></li>
												<li><img src='/images/flags/24/Saudi Arabia.png' alt=''/>  <a href="/competition/fixtures/pro-league/1368.html" > بروليغ السعودي</a></li>
												<li><img src='/images/flags/24/Italy.png' alt=''/>  <a href="/competition/fixtures/serie-a/1269.html" > الدوري الإيطالي - السيري آي</a></li>
												<li><img src='/images/flags/24/Israel.png' alt=''/>  <a href="/competition/fixtures/liga-leumit/1260.html" > الدرجة الممتازة</a></li>
												<li><img src='/images/flags/24/Israel.png' alt=''/>  <a href="/competition/fixtures/ligat-ha'al/1261.html" > الدرجة العليا</a></li>
												<li><img src='/images/flags/24/1005.png' alt=''/>  <a href="/competition/fixtures/uefa-champions-league/1005.html" > دوري أبطال أوروبا</a></li>
												<li><img src='/images/flags/24/1007.png' alt=''/>  <a href="/competition/fixtures/uefa-europa-league/1007.html" > الدوري الأوروبي</a></li>
												<li><img src='/images/flags/24/Germany.png' alt=''/>  <a href="/competition/fixtures/bundesliga/1229.html" > الدوري الألماني - البوندسليجا</a></li>
												<li><img src='/images/flags/24/France.png' alt=''/>  <a href="/competition/fixtures/ligue-1/1221.html" > الدوري الفرنسي</a></li>
												<li><img src='/images/flags/24/England.png' alt=''/>  <a href="/competition/fixtures/fa-cup/1198.html" > كأس الاتحاد الانجليزي</a></li>
												<li><img src='/images/flags/24/England.png' alt=''/>  <a href="/competition/fixtures/premier-league/1204.html" > الدوري الانجليزي الممتاز</a></li>
												<li><img src='/images/flags/24/Egypt.png' alt=''/>  <a href="/competition/fixtures/premier-league/1193.html" > الدوري المصري</a></li>
											     <li class="all_comps"> <a href="/competition/fixtures/primera-division/1399.html" ><i class="fa fa-globe" aria-hidden="true"></i>كافة الدوريات </a></li>
				
						 
	  	
      </ul>
   </li> 
   <li><a  href="/Archive/31/1">رياضة عالمية</a></li>
   <li><a href="/Archive/28/1">رياضة محلية</a></li>
   <li class="live"><i class="fa fa-futbol-o" aria-hidden="true"></i>
<a href='/live-scores'>نتائج مباشره</a></li>
  <!-- <li><a href='#'>البث المباشر</a></li>-->
   <!--<li><a href='#'>المنتديات</a></li>-->
</ul>
</nav>

<div style="width:100%;display:inline-block;margin-bottom:10px;"></div>






	<div class="right_big">
	<div class="page_path">
<i class="fa fa-home" aria-hidden="true"></i><a href="http://sport.alarab.com">عرب كورة </a> <i class="fa fa-angle-double-left" aria-hidden="true"></i><span>تصفح أخبار </span>  <i class="fa fa-angle-double-left" aria-hidden="true"></i><a href="/competition/table/premier-league/1204.html">أخبار الدوري الانجليزي الممتاز</a><i class="fa fa-angle-double-left" aria-hidden="true"></i><a href="/article/840120/%C3%98%C2%A2%C3%98%C2%B1%C3%98%C2%B3%C3%99%C2%86%C3%98%C2%A7%C3%99%C2%84_%C3%99%C2%8A%C3%98%C2%B9%C3%99%C2%88%C3%98%C2%AF_%C3%98%C2%A8%C3%99%C2%86%C3%99%C2%82%C3%98%C2%B7%C3%98%C2%A9_%C3%99%C2%85%C3%99%C2%86_%C3%99%C2%85%C3%99%C2%84%C3%98%C2%B9%C3%98%C2%A8_%C3%99%C2%88%C3%98%C2%B3%C3%98%C2%AA_%C3%98%C2%A8%C3%98%C2%B1%C3%99%C2%88%C3%99%C2%85%C3%99%C2%8A%C3%98%C2%AA%C3%98%C2%B4_%C3%99%C2%81%C3%99%C2%8A_%C3%98%C2%A7%C3%99%C2%84%C3%98%C2%AF%C3%99%C2%88%C3%98%C2%B1%C3%99%C2%8A_.html">أخبار </a></div>
	<div class="story">
	<h1>آرسنال يعود بنقطة من ملعب وست بروميتش في الدوري الإنجليزي</h1>
		<div class="full_story">
	<p style="text-align: justify;"><strong>بهذا التعادل يظل آرسنال خامساً برصيد 38 نقطة، فيما أنهى وست بروميتش السنة في المركز ما قبل الأخير برصيد 16 نقطة</strong></p>
 
	<div class="also_read">
		<div class="read_title">متعلق: </div>
				<div class="read_title_item "><img src="http://images.alarab.net/data/news/2017/12/31/150x88/20171231172704.jpg" ><a href="/article/840098/كريستال_بالاس_يوقف_قطار_مانشستر_سيتي_.html"> كريستال بالاس يوقف قطار مانشستر سيتي</a> </div>
			</div>
	<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
	
<p style="text-align: justify;">&nbsp;اكتفى آرسنال بالعودة بنقطة من ملعب هاوثورنس بتعادله إيجابياً أمام مضيفه وست بروميتش (1-1) ضمن منافسات الجولة 21 من الدوري الإنجليزي الممتاز.</p>
<p style="text-align: justify;">&nbsp;<img src="http://images.alarab.com/data/news/2018/01/01/840120/20180101322502017-12-31T183852Z_2064987326_RC1302A3F290_RTRMADP_3_SOCCER-ENGLAND-WBA-ARS.JPG" alt="" /></p>
<p style="text-align: justify;">وبدأ آرسنال المباراة بشكلٍ أفضل حيث استحوذ الفريق اللندني على الكرة وخلق مجموعة من الفرص التي لم يتمكن من تحويل أي منها إلى أهداف، في مقابل اعتماد وست بروميتش على الهجمات المضادة والكرات الثابتة التي لم تسفر عن خطورة كبيرة، لينتهي الشوط الأول كما بدأ سلبي النتيجة (0-0).وتواصل ضغط آرسنال خلال شوط المباراة الثاني حيث كثف الفريق من ضغطه على مرمى أصحاب الأرض، ليتمكن أخيراً من افتتاح التسجيل عن طريق نجمه التشيلي أليكسيس سانشيز في الدقيقة 83، لكن سرعان ما أدرك وست بروميتش التعادل قبل نهاية المباراة عبر ضربة جزاء نفذها بنجاح جاي رودريجيز في الدقيقة 89.وبهذا التعادل يظل آرسنال خامساً برصيد 38 نقطة، فيما أنهى وست بروميتش السنة في المركز ما قبل الأخير برصيد 16 نقطة.</p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/01/840120/20180101322512017-12-31T181916Z_1992693840_RC174D349070_RTRMADP_3_SOCCER-ENGLAND-WBA-ARS.JPG" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/01/840120/20180101322502017-12-31T190044Z_702834471_RC11497CBC50_RTRMADP_3_SOCCER-ENGLAND-WBA-ARS.JPG" alt="" /></p>

  
  
  
  
    <!--<div id="slideshow">

    </div>-->


	<div class="league_table_mega">
			<h2>الدوري الانجليزي الممتاز  Premier League</h2>

			<div class="t_head">
				<div class="t_name_head">الفريق</div>
				<div class="t_item_head">لعب</div>
				<div class="t_item_head">فاز</div>
				<div class="t_item_head">تعادل</div>
				<div class="t_item_head">خسر</div>
				<div class="t_item_head long">اهداف له</div>
				<div class="t_item_head long">اهداف عليه</div>
				<div class="t_item_head">-/+</div>
				<div class="t_item_head left">النقاط</div>
			</div><div class="t_info"  >
				<div class="num">1</div><div class="t_name_info"><a href="/competition/news/premier-league/1204/manchester_city/9259.html">  مانشستر سيتي</a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info">19</div>
				<div class="t_item_info">2</div>
				<div class="t_item_info">0</div>
				<div class="t_item_info long">61</div>
				<div class="t_item_info long">12</div>
				<div class="t_item_info">49</div>
				<div class="t_item_info red left">59</div>
			</div><div class="t_info"  >
				<div class="num">2</div><div class="t_name_info"><a href="/competition/news/premier-league/1204/chelsea/9092.html">  تشيلسي</a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info">14</div>
				<div class="t_item_info">3</div>
				<div class="t_item_info">4</div>
				<div class="t_item_info long">39</div>
				<div class="t_item_info long">14</div>
				<div class="t_item_info">25</div>
				<div class="t_item_info red left">45</div>
			</div><div class="t_info"  >
				<div class="num">3</div><div class="t_name_info"><a href="/competition/news/premier-league/1204/manchester_united/9260.html">  مانشستر يونايتد</a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info">13</div>
				<div class="t_item_info">5</div>
				<div class="t_item_info">3</div>
				<div class="t_item_info long">43</div>
				<div class="t_item_info long">16</div>
				<div class="t_item_info">27</div>
				<div class="t_item_info red left">44</div>
			</div><div class="t_info"  >
				<div class="num">4</div><div class="t_name_info"><a href="/competition/news/premier-league/1204/liverpool/9249.html">  ليفربول</a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info">11</div>
				<div class="t_item_info">8</div>
				<div class="t_item_info">2</div>
				<div class="t_item_info long">48</div>
				<div class="t_item_info long">24</div>
				<div class="t_item_info">24</div>
				<div class="t_item_info red left">41</div>
			</div><div class="t_info" style='border-top:1px #141414 solid;background:#A6A6E8' >
				<div class="num">5</div><div class="t_name_info"><a href="/competition/news/premier-league/1204/arsenal/9002.html">  ارسنال</a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info">11</div>
				<div class="t_item_info">5</div>
				<div class="t_item_info">5</div>
				<div class="t_item_info long">38</div>
				<div class="t_item_info long">26</div>
				<div class="t_item_info">12</div>
				<div class="t_item_info red left">38</div>
			</div><div class="t_info"  >
				<div class="num">6</div><div class="t_name_info"><a href="/competition/news/premier-league/1204/tottenham/9406.html">  توتنهام</a></div>
				<div class="t_item_info">20</div>
				<div class="t_item_info">11</div>
				<div class="t_item_info">4</div>
				<div class="t_item_info">5</div>
				<div class="t_item_info long">39</div>
				<div class="t_item_info long">20</div>
				<div class="t_item_info">19</div>
				<div class="t_item_info red left">37</div>
			</div><div class="t_info"  >
				<div class="num">7</div><div class="t_name_info"><a href="/competition/news/premier-league/1204/burnley/9072.html">   بيرنلي </a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info">9</div>
				<div class="t_item_info">7</div>
				<div class="t_item_info">5</div>
				<div class="t_item_info long">18</div>
				<div class="t_item_info long">17</div>
				<div class="t_item_info">1</div>
				<div class="t_item_info red left">34</div>
			</div><div class="t_info"  >
				<div class="num">8</div><div class="t_name_info"><a href="/competition/news/premier-league/1204/leicester/9240.html">  ليستر سيتي</a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info">7</div>
				<div class="t_item_info">6</div>
				<div class="t_item_info">8</div>
				<div class="t_item_info long">31</div>
				<div class="t_item_info long">32</div>
				<div class="t_item_info">-1</div>
				<div class="t_item_info red left">27</div>
			</div><div class="t_info"  >
				<div class="num">9</div><div class="t_name_info"><a href="/competition/news/premier-league/1204/everton/9158.html">  إيفرتون</a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info">7</div>
				<div class="t_item_info">6</div>
				<div class="t_item_info">8</div>
				<div class="t_item_info long">25</div>
				<div class="t_item_info long">32</div>
				<div class="t_item_info">-7</div>
				<div class="t_item_info red left">27</div>
			</div><div class="t_info"  >
				<div class="num">10</div><div class="t_name_info"><a href="/competition/news/premier-league/1204/watford/9423.html">  واتفورد</a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info">7</div>
				<div class="t_item_info">4</div>
				<div class="t_item_info">10</div>
				<div class="t_item_info long">30</div>
				<div class="t_item_info long">37</div>
				<div class="t_item_info">-7</div>
				<div class="t_item_info red left">25</div>
			</div><div class="t_info"  >
				<div class="num">11</div><div class="t_name_info"><a href="/competition/news/premier-league/1204/huddersfield/9220.html">   هيديرسفيلد تاون </a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info">6</div>
				<div class="t_item_info">6</div>
				<div class="t_item_info">9</div>
				<div class="t_item_info long">18</div>
				<div class="t_item_info long">32</div>
				<div class="t_item_info">-14</div>
				<div class="t_item_info red left">24</div>
			</div><div class="t_info"  >
				<div class="num">12</div><div class="t_name_info"><a href="/competition/news/premier-league/1204/brighton/9065.html">   برايتون </a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info">5</div>
				<div class="t_item_info">7</div>
				<div class="t_item_info">9</div>
				<div class="t_item_info long">15</div>
				<div class="t_item_info long">25</div>
				<div class="t_item_info">-10</div>
				<div class="t_item_info red left">22</div>
			</div><div class="t_info"  >
				<div class="num">13</div><div class="t_name_info"><a href="/competition/news/premier-league/1204/southampton/9363.html">   ساوثهامتون </a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info">4</div>
				<div class="t_item_info">8</div>
				<div class="t_item_info">9</div>
				<div class="t_item_info long">20</div>
				<div class="t_item_info long">30</div>
				<div class="t_item_info">-10</div>
				<div class="t_item_info red left">20</div>
			</div><div class="t_info"  >
				<div class="num">14</div><div class="t_name_info"><a href="/competition/news/premier-league/1204/bournemouth/9053.html">   بورنموث </a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info">5</div>
				<div class="t_item_info">5</div>
				<div class="t_item_info">11</div>
				<div class="t_item_info long">20</div>
				<div class="t_item_info long">32</div>
				<div class="t_item_info">-12</div>
				<div class="t_item_info red left">20</div>
			</div><div class="t_info"  >
				<div class="num">15</div><div class="t_name_info"><a href="/competition/news/premier-league/1204/stoke/9378.html">  Stoke</a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info">5</div>
				<div class="t_item_info">5</div>
				<div class="t_item_info">11</div>
				<div class="t_item_info long">23</div>
				<div class="t_item_info long">46</div>
				<div class="t_item_info">-23</div>
				<div class="t_item_info red left">20</div>
			</div><div class="t_info"  >
				<div class="num">16</div><div class="t_name_info"><a href="/competition/news/premier-league/1204/newcastle/9287.html">  Newcastle</a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info">5</div>
				<div class="t_item_info">4</div>
				<div class="t_item_info">12</div>
				<div class="t_item_info long">19</div>
				<div class="t_item_info long">30</div>
				<div class="t_item_info">-11</div>
				<div class="t_item_info red left">19</div>
			</div><div class="t_info"  >
				<div class="num">17</div><div class="t_name_info"><a href="/competition/news/premier-league/1204/crystal_palace/9127.html">   كريستال بالاس </a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info">4</div>
				<div class="t_item_info">7</div>
				<div class="t_item_info">10</div>
				<div class="t_item_info long">18</div>
				<div class="t_item_info long">32</div>
				<div class="t_item_info">-14</div>
				<div class="t_item_info red left">19</div>
			</div><div class="t_info" style='border-top:1px #141414 solid;' >
				<div class="num">18</div><div class="t_name_info"><a href="/competition/news/premier-league/1204/west_ham/9427.html">   	وست هام يونايتد </a></div>
				<div class="t_item_info">20</div>
				<div class="t_item_info">4</div>
				<div class="t_item_info">6</div>
				<div class="t_item_info">10</div>
				<div class="t_item_info long">22</div>
				<div class="t_item_info long">38</div>
				<div class="t_item_info">-16</div>
				<div class="t_item_info red left">18</div>
			</div><div class="t_info"  >
				<div class="num">19</div><div class="t_name_info"><a href="/competition/news/premier-league/1204/west_brom/9426.html">   ويست بروميتش </a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info">2</div>
				<div class="t_item_info">10</div>
				<div class="t_item_info">9</div>
				<div class="t_item_info long">15</div>
				<div class="t_item_info long">28</div>
				<div class="t_item_info">-13</div>
				<div class="t_item_info red left">16</div>
			</div><div class="t_info"  >
				<div class="num">20</div><div class="t_name_info"><a href="/competition/news/premier-league/1204/swansea/9387.html">   سوانزي سيتي </a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info">4</div>
				<div class="t_item_info">4</div>
				<div class="t_item_info">13</div>
				<div class="t_item_info long">13</div>
				<div class="t_item_info long">32</div>
				<div class="t_item_info">-19</div>
				<div class="t_item_info red left">16</div>
			</div></div>	</div>


<!-- easyComment Content Div -->
<div id="easyComment_Content"></div>
	
<!-- easyComment -->
<script type="text/javascript">
	// CONFIGURATION VARIABLES
	var easyComment_ContentID = 'art_840120';
	
	// CORE 
	var easyComment_Domain = 'http://sport.alarab.com/comments/';
	
	/* * * DON'T EDIT BELOW THIS LINE * * */
	(function() {
		var EC = document.createElement('script');
		EC.type = 'text/javascript';
		EC.async = true;
		EC.src = easyComment_Domain + 'plugin/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(EC);
	})();
</script>

		
	</div>
		
		
		
		
		
		
</div>

<div class="left_big">
		<div class="left300x250">
				
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://openx.alarab.com/www/delivery/ajs.php':'http://openx.alarab.com/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=132");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://openx.alarab.com/www/delivery/ck.php?n=a6b0bcab&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.alarab.com/www/delivery/avw.php?zoneid=132&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6b0bcab' border='0' alt='' /></a></noscript>

		</div>	
		
				<div class="teams_also_read"><div class="read_title"><img src="/teams/png/100x100/9002.png" alt="" /> </div> <div class="read_title_item "><a href="/competition/news/premier-league/1204/arsenal/9002.html">ارسنال<br> Arsenal</a> </div><a href="/competition/news/premier-league/1204/arsenal/9002.html"><i class="fa fa-arrow-left" aria-hidden="true"></a></i>
</div>
			

			
		<div class="league_table_mini">
			<h2>ترتيب الدوري الانجليزي الممتاز - Premier League</h2>
			<div class="t_head">
				<div class="t_name_head">الفريق</div>
				<div class="t_item_head">لعب</div>
				<div class="t_item_head">اهداف</div>
				<div class="t_item_head">النقاط</div>
			</div>			
						<div class="t_info" style='border-top:1px #141414 solid;'>
				<div class="num">1</div>
				<div class="t_name_info"> <a href="/competition/news/premier-league/1204/manchester_city/9259.html">  مانشستر سيتي</a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info goals_field">61 - 12 </div>
				<div class="t_item_info red">59</div>
			</div>
						<div class="t_info" >
				<div class="num">2</div>
				<div class="t_name_info"> <a href="/competition/news/premier-league/1204/chelsea/9092.html">  تشيلسي</a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info goals_field">39 - 14 </div>
				<div class="t_item_info red">45</div>
			</div>
						<div class="t_info" >
				<div class="num">3</div>
				<div class="t_name_info"> <a href="/competition/news/premier-league/1204/manchester_united/9260.html">  مانشستر يونايتد</a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info goals_field">43 - 16 </div>
				<div class="t_item_info red">44</div>
			</div>
						<div class="t_info" >
				<div class="num">4</div>
				<div class="t_name_info"> <a href="/competition/news/premier-league/1204/liverpool/9249.html">  ليفربول</a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info goals_field">48 - 24 </div>
				<div class="t_item_info red">41</div>
			</div>
						<div class="t_info" style='border-top:1px #141414 solid;'>
				<div class="num">5</div>
				<div class="t_name_info"> <a href="/competition/news/premier-league/1204/arsenal/9002.html">  ارسنال</a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info goals_field">38 - 26 </div>
				<div class="t_item_info red">38</div>
			</div>
						<div class="t_info" >
				<div class="num">6</div>
				<div class="t_name_info"> <a href="/competition/news/premier-league/1204/tottenham/9406.html">  توتنهام</a></div>
				<div class="t_item_info">20</div>
				<div class="t_item_info goals_field">39 - 20 </div>
				<div class="t_item_info red">37</div>
			</div>
						<div class="t_info" >
				<div class="num">7</div>
				<div class="t_name_info"> <a href="/competition/news/premier-league/1204/burnley/9072.html">   بيرنلي </a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info goals_field">18 - 17 </div>
				<div class="t_item_info red">34</div>
			</div>
						<div class="t_info" >
				<div class="num">8</div>
				<div class="t_name_info"> <a href="/competition/news/premier-league/1204/leicester/9240.html">  ليستر سيتي</a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info goals_field">31 - 32 </div>
				<div class="t_item_info red">27</div>
			</div>
						<div class="t_info" >
				<div class="num">9</div>
				<div class="t_name_info"> <a href="/competition/news/premier-league/1204/everton/9158.html">  إيفرتون</a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info goals_field">25 - 32 </div>
				<div class="t_item_info red">27</div>
			</div>
						<div class="t_info" >
				<div class="num">10</div>
				<div class="t_name_info"> <a href="/competition/news/premier-league/1204/watford/9423.html">  واتفورد</a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info goals_field">30 - 37 </div>
				<div class="t_item_info red">25</div>
			</div>
						<div class="t_info" >
				<div class="num">11</div>
				<div class="t_name_info"> <a href="/competition/news/premier-league/1204/huddersfield/9220.html">   هيديرسفيلد تاون </a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info goals_field">18 - 32 </div>
				<div class="t_item_info red">24</div>
			</div>
						<div class="t_info" >
				<div class="num">12</div>
				<div class="t_name_info"> <a href="/competition/news/premier-league/1204/brighton/9065.html">   برايتون </a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info goals_field">15 - 25 </div>
				<div class="t_item_info red">22</div>
			</div>
						<div class="t_info" >
				<div class="num">13</div>
				<div class="t_name_info"> <a href="/competition/news/premier-league/1204/southampton/9363.html">   ساوثهامتون </a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info goals_field">20 - 30 </div>
				<div class="t_item_info red">20</div>
			</div>
						<div class="t_info" >
				<div class="num">14</div>
				<div class="t_name_info"> <a href="/competition/news/premier-league/1204/bournemouth/9053.html">   بورنموث </a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info goals_field">20 - 32 </div>
				<div class="t_item_info red">20</div>
			</div>
						<div class="t_info" >
				<div class="num">15</div>
				<div class="t_name_info"> <a href="/competition/news/premier-league/1204/stoke/9378.html">  Stoke</a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info goals_field">23 - 46 </div>
				<div class="t_item_info red">20</div>
			</div>
						<div class="t_info" >
				<div class="num">16</div>
				<div class="t_name_info"> <a href="/competition/news/premier-league/1204/newcastle/9287.html">  Newcastle</a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info goals_field">19 - 30 </div>
				<div class="t_item_info red">19</div>
			</div>
						<div class="t_info" >
				<div class="num">17</div>
				<div class="t_name_info"> <a href="/competition/news/premier-league/1204/crystal_palace/9127.html">   كريستال بالاس </a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info goals_field">18 - 32 </div>
				<div class="t_item_info red">19</div>
			</div>
						<div class="t_info" style='border-top:1px #141414 solid;'>
				<div class="num">18</div>
				<div class="t_name_info"> <a href="/competition/news/premier-league/1204/west_ham/9427.html">   	وست هام يونايتد </a></div>
				<div class="t_item_info">20</div>
				<div class="t_item_info goals_field">22 - 38 </div>
				<div class="t_item_info red">18</div>
			</div>
						<div class="t_info" >
				<div class="num">19</div>
				<div class="t_name_info"> <a href="/competition/news/premier-league/1204/west_brom/9426.html">   ويست بروميتش </a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info goals_field">15 - 28 </div>
				<div class="t_item_info red">16</div>
			</div>
						<div class="t_info" >
				<div class="num">20</div>
				<div class="t_name_info"> <a href="/competition/news/premier-league/1204/swansea/9387.html">   سوانزي سيتي </a></div>
				<div class="t_item_info">21</div>
				<div class="t_item_info goals_field">13 - 32 </div>
				<div class="t_item_info red">16</div>
			</div>
						<A href="" class="more_d">ترتيب الدوري الكامل<i class="fa fa-arrow-left" aria-hidden="true"></i></a>
		</div>
						
		
			
			<div class="league_table_mini">
			<h2>مباريات الاسبوع القادم: (23) الدوري الانجليزي الممتاز - Premier League</h2>
			<div class="t_head">
				<div class="t_name_head_mini">الفريق الثاني</div>
				<div class="t_name_head_mini">الفريق الاول</div>
			
			</div>			
						<div class="mini_row">
			<div class="t_info_mini">
				<div class="t_name_info_2_mini" id="Chelsea"><img src="/teams/png/16x16/9092.png" alt="" />تشيلسي</div>
				<span>[-]</span>
				<div class="t_name_info_3_mini" id="Leicester City">Leicester City<img src="/teams/png/16x16/9240.png" alt="" /></div>
			</div>
			<div class="t_name_date">  <span style="font-size:11px">13.01.2018</span> <i class="fa fa-clock-o" aria-hidden="true"></i>17:00</div>
			</div>
						<div class="mini_row">
			<div class="t_info_mini">
				<div class="t_name_info_2_mini" id="Crystal Palace"><img src="/teams/png/16x16/9127.png" alt="" /> كريستال بالاس </div>
				<span>[-]</span>
				<div class="t_name_info_3_mini" id="Burnley"> بيرنلي <img src="/teams/png/16x16/9072.png" alt="" /></div>
			</div>
			<div class="t_name_date">  <span style="font-size:11px">13.01.2018</span> <i class="fa fa-clock-o" aria-hidden="true"></i>17:00</div>
			</div>
						<div class="mini_row">
			<div class="t_info_mini">
				<div class="t_name_info_2_mini" id="Huddersfield Town"><img src="/teams/png/16x16/9220.png" alt="" />Huddersfield Town</div>
				<span>[-]</span>
				<div class="t_name_info_3_mini" id="West Ham United">West Ham United<img src="/teams/png/16x16/9427.png" alt="" /></div>
			</div>
			<div class="t_name_date">  <span style="font-size:11px">13.01.2018</span> <i class="fa fa-clock-o" aria-hidden="true"></i>17:00</div>
			</div>
						<div class="mini_row">
			<div class="t_info_mini">
				<div class="t_name_info_2_mini" id="Newcastle United"><img src="/teams/png/16x16/9287.png" alt="" />Newcastle United</div>
				<span>[-]</span>
				<div class="t_name_info_3_mini" id="Swansea City">Swansea City<img src="/teams/png/16x16/9387.png" alt="" /></div>
			</div>
			<div class="t_name_date">  <span style="font-size:11px">13.01.2018</span> <i class="fa fa-clock-o" aria-hidden="true"></i>17:00</div>
			</div>
						<div class="mini_row">
			<div class="t_info_mini">
				<div class="t_name_info_2_mini" id="Watford"><img src="/teams/png/16x16/9423.png" alt="" />واتفورد</div>
				<span>[-]</span>
				<div class="t_name_info_3_mini" id="Southampton"> ساوثهامتون <img src="/teams/png/16x16/9363.png" alt="" /></div>
			</div>
			<div class="t_name_date">  <span style="font-size:11px">13.01.2018</span> <i class="fa fa-clock-o" aria-hidden="true"></i>17:00</div>
			</div>
						<div class="mini_row">
			<div class="t_info_mini">
				<div class="t_name_info_2_mini" id="West Bromwich Albion"><img src="/teams/png/16x16/9426.png" alt="" />West Bromwich Albion</div>
				<span>[-]</span>
				<div class="t_name_info_3_mini" id="Brighton & Hove Albion">Brighton & Hove Albion<img src="/teams/png/16x16/9065.png" alt="" /></div>
			</div>
			<div class="t_name_date">  <span style="font-size:11px">13.01.2018</span> <i class="fa fa-clock-o" aria-hidden="true"></i>17:00</div>
			</div>
						<div class="mini_row">
			<div class="t_info_mini">
				<div class="t_name_info_2_mini" id="Tottenham Hotspur"><img src="/teams/png/16x16/9406.png" alt="" />Tottenham Hotspur</div>
				<span>[-]</span>
				<div class="t_name_info_3_mini" id="Everton">إيفرتون<img src="/teams/png/16x16/9158.png" alt="" /></div>
			</div>
			<div class="t_name_date">  <span style="font-size:11px">13.01.2018</span> <i class="fa fa-clock-o" aria-hidden="true"></i>19:30</div>
			</div>
						<div class="mini_row">
			<div class="t_info_mini">
				<div class="t_name_info_2_mini" id="AFC Bournemouth"><img src="/teams/png/16x16/9053.png" alt="" />AFC Bournemouth</div>
				<span>[-]</span>
				<div class="t_name_info_3_mini" id="Arsenal">ارسنال<img src="/teams/png/16x16/9002.png" alt="" /></div>
			</div>
			<div class="t_name_date">  <span style="font-size:11px">14.01.2018</span> <i class="fa fa-clock-o" aria-hidden="true"></i>15:30</div>
			</div>
						<div class="mini_row">
			<div class="t_info_mini">
				<div class="t_name_info_2_mini" id="Liverpool"><img src="/teams/png/16x16/9249.png" alt="" />ليفربول</div>
				<span>[-]</span>
				<div class="t_name_info_3_mini" id="Manchester City">مانشستر سيتي<img src="/teams/png/16x16/9259.png" alt="" /></div>
			</div>
			<div class="t_name_date">  <span style="font-size:11px">14.01.2018</span> <i class="fa fa-clock-o" aria-hidden="true"></i>18:00</div>
			</div>
						<div class="mini_row">
			<div class="t_info_mini">
				<div class="t_name_info_2_mini" id="Manchester United"><img src="/teams/png/16x16/9260.png" alt="" />مانشستر يونايتد</div>
				<span>[-]</span>
				<div class="t_name_info_3_mini" id="Stoke City">ستوك سيتي<img src="/teams/png/16x16/9378.png" alt="" /></div>
			</div>
			<div class="t_name_date">  <span style="font-size:11px">15.01.2018</span> <i class="fa fa-clock-o" aria-hidden="true"></i>22:00</div>
			</div>
						<A href="" class="more_d">مباريات الدوري <i class="fa fa-arrow-left" aria-hidden="true"></i></a>
		</div>	
		
<style>
.block {width:100%;display:inline-block;margin-top:5px;}
.block h3 {
padding:0;
width:98%;
padding-right:1%;
padding-left:1%;
margin:0;
font-family:Droid Arabic Naskh;
font-size: 13px;
background:#33495E;
display:inline-block;
color:#FFF;
float:left;
background:#c10000;display:inline-block;border-bottom:1px #000 solid;box-shadow: 0 2px 2px rgba(0, 0, 0, 0.3)
}
.article {
	display:inline-block;
	float:right;
	width:100%;
	text-align:right;
	margin-bottom:15px;
}
.article .image { 
	   position: relative; 
	   width: 100%; /* for IE 6 */
	   float:right;
	   display:flex;
	   height:auto;
}
.article .image  img { 
    width: 100%;
    height: auto;
	height:162px;
}
.article .image h2 { 
margin:0;
width:96%;
padding:2%;

font-family:Droid Arabic Naskh;
    position: absolute;
    bottom: 2px;
    right: 0px;
    font-size: 13px;
	/* Permalink - use to edit and share this gradient: http://colorzilla.com/gradient-editor/#000000+0,000000+100&0+0,0.65+100 */
background: -moz-linear-gradient(top, rgba(0,0,0,0) 0%, rgba(0,0,0,0.65) 100%); /* FF3.6-15 */
background: -webkit-linear-gradient(top, rgba(0,0,0,0) 0%,rgba(0,0,0,0.65) 100%); /* Chrome10-25,Safari5.1-6 */
background: linear-gradient(to bottom, rgba(0,0,0,0) 0%,rgba(0,0,0,0.65) 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00000000', endColorstr='#a6000000',GradientType=0 ); /* IE6-9 */
}
.article .image span.country { 
	padding-right:10px;
	padding-left:10px;
	background:#1F69D7;
	color:#FFF;
	line-height:1;
	text-align:right;
	font-size:15px;
	display:inline-block
}
.article .image span.redbkg {background:#c10000}
.article .image span.blue {background:#D7461F}
.article .image span { 
	padding:5px;
	background:#000;
	color:#FFF;
	line-height:1.5;
	text-align:right;
}
</style>	
</div>
<div class="footer">
	<div class="footer_title">عرب كورة</div>
	
	<div class="fo_box">
		<div class="box_title">دوريات عالمية</div>
		 						 <a href="/competition/news/primera-división/1399.html" ><img src='/images/flags/24/Spain.png' alt=''/>  <span>أخبار الدوري الاسباني الدرجة الأولى </span></a>
												 <a href="/competition/news/pro-league/1368.html" ><img src='/images/flags/24/Saudi Arabia.png' alt=''/>  <span>أخبار بروليغ السعودي</span></a>
												 <a href="/competition/news/serie-a/1269.html" ><img src='/images/flags/24/Italy.png' alt=''/>  <span>أخبار الدوري الإيطالي - السيري آي</span></a>
												 <a href="/competition/news/liga-leumit/1260.html" ><img src='/images/flags/24/Israel.png' alt=''/>  <span>أخبار الدرجة الممتازة</span></a>
												 <a href="/competition/news/ligat-ha'al/1261.html" ><img src='/images/flags/24/Israel.png' alt=''/>  <span>أخبار الدرجة العليا</span></a>
												 <a href="/competition/news/uefa-champions-league/1005.html" ><img src='/images/flags/24/1005.png' alt=''/>  <span>أخبار دوري أبطال أوروبا</span></a>
												 <a href="/competition/news/uefa-europa-league/1007.html" ><img src='/images/flags/24/1007.png' alt=''/>  <span>أخبار الدوري الأوروبي</span></a>
												 <a href="/competition/news/bundesliga/1229.html" ><img src='/images/flags/24/Germany.png' alt=''/>  <span>أخبار الدوري الألماني - البوندسليجا</span></a>
												 <a href="/competition/news/ligue-1/1221.html" ><img src='/images/flags/24/France.png' alt=''/>  <span>أخبار الدوري الفرنسي</span></a>
												 <a href="/competition/news/fa-cup/1198.html" ><img src='/images/flags/24/England.png' alt=''/>  <span>أخبار كأس الاتحاد الانجليزي</span></a>
												 <a href="/competition/news/premier-league/1204.html" ><img src='/images/flags/24/England.png' alt=''/>  <span>أخبار الدوري الانجليزي الممتاز</span></a>
												 <a href="/competition/news/premier-league/1193.html" ><img src='/images/flags/24/Egypt.png' alt=''/>  <span>أخبار الدوري المصري</span></a>
												<div class="box_title">نتائج مباشرة </div>
		<a href="/today-games" class="data_filter_link "  ><span>مباريات اليوم</span></a>
		<a href="/live-scores" class="data_filter_link" ><span>نتائج مباشرة </span></a>
		<a href="/tommorow-games" class="data_filter_link" ><span>مباريات الغد</span></a>
		<a href="/yesterday-games" class="data_filter_link"  id="active"><span>مباريات امس</span></a>
		<a href="/final-scores-today" class="data_filter_link" ><span>مباريات منتهية اليوم</span></a>
		<a href="/competition/team-fixtures/primera-division/1399/16110.html" class="data_filter_link" ><img src="/teams/png/50x50/16110.png" /><span>نتائج ريال مدريد</span></a>
		<a href="/competition/team-fixtures/primera-division/1399/15702.html" class="data_filter_link" ><img src="/teams/png/50x50/15702.png" /><span>نتائج برشلونه</span></a>
	</div>
	<div class="fo_box" style="width:680px;border-left:none;">
		<div class="box_title">جداول مباريات دوريات عالمية</div>
		<a href="/competition/fixtures/uefa-champions-league/1005.html" ><img src='/images/flags/24/1005.png' alt=''/> <span>مباريات دوري أبطال أوروبا</span></a><a href="/competition/fixtures/uefa-europa-league/1007.html" ><img src='/images/flags/24/1007.png' alt=''/> <span>مباريات الدوري الأوروبي</span></a><a href="/competition/fixtures/fa-cup/1198.html" ><img src='/images/flags/24/England.png' alt=''/> <span>مباريات كأس الاتحاد الانجليزي</span></a><a href="/competition/fixtures/premier-league/1204.html" ><img src='/images/flags/24/England.png' alt=''/> <span>مباريات الدوري الانجليزي الممتاز</span></a><a href="/competition/fixtures/championship/1205.html" ><img src='/images/flags/24/England.png' alt=''/> <span>مباريات الدوري الانجليزي - الشامبيونشيب </span></a><a href="/competition/fixtures/ligue-1/1221.html" ><img src='/images/flags/24/France.png' alt=''/> <span>مباريات الدوري الفرنسي</span></a><a href="/competition/fixtures/bundesliga/1229.html" ><img src='/images/flags/24/Germany.png' alt=''/> <span>مباريات الدوري الألماني - البوندسليجا</span></a><a href="/competition/fixtures/serie-a/1269.html" ><img src='/images/flags/24/Italy.png' alt=''/> <span>مباريات الدوري الإيطالي - السيري آي</span></a><a href="/competition/fixtures/eredivisie/1322.html" ><img src='/images/flags/24/Netherlands.png' alt=''/> <span>مباريات الدوري الهولندي</span></a><a href="/competition/fixtures/copa-del-rey/1397.html" ><img src='/images/flags/24/Spain.png' alt=''/> <span>مباريات كأس ديل ري الإسباني</span></a><a href="/competition/fixtures/primera-división/1399.html" ><img src='/images/flags/24/Spain.png' alt=''/> <span>مباريات الدوري الاسباني الدرجة الأولى </span></a><a href="/competition/fixtures/premier-league/1457.html" ><img src='/images/flags/24/Russia.png' alt=''/> <span>مباريات الدوري الروسي الممتاز</span></a><a href="/competition/fixtures/primera-división/1447.html" ><img src='/images/flags/24/Venezuela.png' alt=''/> <span>مباريات الدوري الفينزويلي الممتاز</span></a><a href="/competition/fixtures/primera-división/1441.html" ><img src='/images/flags/24/Uruguay.png' alt=''/> <span>مباريات دوري الأورغواي</span></a><a href="/competition/fixtures/mls/1440.html" ><img src='/images/flags/24/United States.png' alt=''/> <span>مباريات دوري الولايات المتحدة لكرة القدم</span></a><a href="/competition/fixtures/premier-league/1428.html" ><img src='/images/flags/24/Ukraine.png' alt=''/> <span>مباريات الدوري الأوكراني</span></a><a href="/competition/fixtures/süper-lig/1425.html" ><img src='/images/flags/24/Turkey.png' alt=''/> <span>مباريات السوبر ليغ التركي</span></a><a href="/competition/fixtures/ligue-1/1420.html" ><img src='/images/flags/24/Tunisia.png' alt=''/> <span>مباريات الدوري التونسي</span></a><a href="/competition/fixtures/super-league/1408.html" ><img src='/images/flags/24/Switzerland.png' alt=''/> <span>مباريات سوبر ليغ سويسرا</span></a><a href="/competition/fixtures/allsvenskan/1407.html" ><img src='/images/flags/24/Sweden.png' alt=''/> <span>مباريات الدوري السويدي الممتاز
</span></a><a href="/competition/fixtures/super-liga/1381.html" ><img src='/images/flags/24/Serbia.png' alt=''/> <span>مباريات دوري سوبر ليغا الصربي</span></a><a href="/competition/fixtures/premiership/1370.html" ><img src='/images/flags/24/Scotland.png' alt=''/> <span>مباريات بريميرشيب سكوتلاندا</span></a><a href="/competition/fixtures/liga-i/1361.html" ><img src='/images/flags/24/Romania.png' alt=''/> <span>مباريات الدوري الروماني الممتاز</span></a><a href="/competition/fixtures/pro-league/1368.html" ><img src='/images/flags/24/Saudi Arabia.png' alt=''/> <span>مباريات بروليغ السعودي</span></a><a href="/competition/fixtures/primeira-liga/1352.html" ><img src='/images/flags/24/Portugal.png' alt=''/> <span>مباريات دوري بريمييرا ليغ البرتغالي</span></a><a href="/competition/fixtures/ekstraklasa/1344.html" ><img src='/images/flags/24/Poland.png' alt=''/> <span>مباريات الدوري البولندي الأول</span></a><a href="/competition/fixtures/primera-division/1342.html" ><img src='/images/flags/24/Peru.png' alt=''/> <span>مباريات دوري البيرو</span></a><a href="/competition/fixtures/division-profesional/1338.html" ><img src='/images/flags/24/Paraguay.png' alt=''/> <span>مباريات دوري البرغواي للمحترفين</span></a><a href="/competition/fixtures/eliteserien/1335.html" ><img src='/images/flags/24/Norway.png' alt=''/> <span>مباريات دوري دليف النرويجي</span></a><a href="/competition/fixtures/premiership:-regular-season/1331.html" ><img src='/images/flags/24/Northern Ireland.png' alt=''/> <span>مباريات دوري ايرلاندا الشمالية</span></a><a href="/competition/fixtures/eerste-divisie/1323.html" ><img src='/images/flags/24/Netherlands.png' alt=''/> <span>مباريات الدوري الهولندي الممتاز</span></a><a href="/competition/fixtures/botola-pro/1313.html" ><img src='/images/flags/24/Morocco.png' alt=''/> <span>مباريات الدوري المغربي</span></a><a href="/competition/fixtures/divizia-a/1310.html" ><img src='/images/flags/24/Moldova.png' alt=''/> <span>مباريات ديفيزيا أ مولدوفا</span></a><a href="/competition/fixtures/liga-mx/1308.html" ><img src='/images/flags/24/Mexico.png' alt=''/> <span>مباريات الدوري المكسيكي</span></a><a href="/competition/fixtures/k-league-classic/1282.html" ><img src='/images/flags/24/Korea Republic.png' alt=''/> <span>مباريات الدوري الكوري</span></a><a href="/competition/fixtures/j1-league/1271.html" ><img src='/images/flags/24/Japan.png' alt=''/> <span>مباريات الدوري الياباني</span></a><a href="/competition/fixtures/persian-gulf-cup/1253.html" ><img src='/images/flags/24/Iran.png' alt=''/> <span>مباريات الدوري الإيراني</span></a><a href="/competition/fixtures/super-league/1232.html" ><img src='/images/flags/24/Greece.png' alt=''/> <span>مباريات السوبرليغ اليوناني</span></a><a href="/competition/fixtures/umaglesi-liga/1224.html" ><img src='/images/flags/24/Georgia.png' alt=''/> <span>مباريات دوري جورجيا لكرة القدم</span></a><a href="/competition/fixtures/premier-league/1193.html" ><img src='/images/flags/24/Egypt.png' alt=''/> <span>مباريات الدوري المصري</span></a><a href="/competition/fixtures/primera-a/1191.html" ><img src='/images/flags/24/Ecuador.png' alt=''/> <span>مباريات بريمميرا الأكوادور</span></a><a href="/competition/fixtures/superliga/1185.html" ><img src='/images/flags/24/Denmark.png' alt=''/> <span>مباريات السوبرليغا الدنمارك</span></a><a href="/competition/fixtures/czech-liga/1184.html" ><img src='/images/flags/24/Czech Republic.png' alt=''/> <span>مباريات التشيك ليغ</span></a><a href="/competition/fixtures/1.-division/1179.html" ><img src='/images/flags/24/Cyprus.png' alt=''/> <span>مباريات الدوري القبرصي</span></a><a href="/competition/fixtures/1.-hnl/1172.html" ><img src='/images/flags/24/Croatia.png' alt=''/> <span>مباريات الدوري الكرواتي الممتاز</span></a><a href="/competition/fixtures/primera-división/1169.html" ><img src='/images/flags/24/Costa Rica.png' alt=''/> <span>مباريات دوري بريمييرا كوستاريكا</span></a><a href="/competition/fixtures/primera-a/1167.html" ><img src='/images/flags/24/Colombia.png' alt=''/> <span>مباريات بريميرا أ كولومبيا</span></a><a href="/competition/fixtures/csl/1163.html" ><img src='/images/flags/24/China Pr.png' alt=''/> <span>مباريات دوري المحترفين الصيني</span></a><a href="/competition/fixtures/primera-división/1159.html" ><img src='/images/flags/24/Chile.png' alt=''/> <span>مباريات الدوري التشيلي</span></a><a href="/competition/fixtures/a-pfg/1154.html" ><img src='/images/flags/24/Bulgaria.png' alt=''/> <span>مباريات الدوري البلغاري</span></a><a href="/competition/fixtures/serie-a/1141.html" ><img src='/images/flags/24/Brazil.png' alt=''/> <span>مباريات الدوري البرازيلي الأول</span></a><a href="/competition/fixtures/lfpb:-apertura/1109.html" ><img src='/images/flags/24/Bolivia.png' alt=''/> <span>مباريات الدوري البوليفي</span></a><a href="/competition/fixtures/pro-league/1102.html" ><img src='/images/flags/24/Belgium.png' alt=''/> <span>مباريات دوري المحترفين البلجيكي</span></a><a href="/competition/fixtures/premyer-liqa/1094.html" ><img src='/images/flags/24/Azerbaijan.png' alt=''/> <span>مباريات بريميرليغ الأذربيجاني</span></a><a href="/competition/fixtures/bundesliga/1093.html" ><img src='/images/flags/24/Austria.png' alt=''/> <span>مباريات البوندوسليج النمساوي</span></a><a href="/competition/fixtures/primera-división/1081.html" ><img src='/images/flags/24/Argentina.png' alt=''/> <span>مباريات الدوري الأرجنتيني الممتاز</span></a><a href="/competition/fixtures/liga-leumit/1260.html" ><img src='/images/flags/24/Israel.png' alt=''/> <span>مباريات الدرجة الممتازة</span></a><a href="/competition/fixtures/ligat-ha'al/1261.html" ><img src='/images/flags/24/Israel.png' alt=''/> <span>مباريات الدرجة العليا</span></a><a href="/competition/fixtures/toto-cup/1262.html" ><img src='/images/flags/24/Israel.png' alt=''/> <span>مباريات كأس التوتو</span></a><a href="/competition/fixtures/state-cup/1549.html" ><img src='/images/flags/24/Israel.png' alt=''/> <span>مباريات كأس الدولة</span></a><a href="/competition/fixtures/world-cup-2018/1550.html" ><img src='/images/flags/24/1550.png' alt=''/> <span>مباريات كأس العالم 2018</span></a><a href="/competition/fixtures/wc-qualification-africa/1048.html" ><img src='/images/flags/24/1048.png' alt=''/> <span>مباريات تصفيات كأس العالم 2018 افريقيا</span></a><a href="/competition/fixtures/wc-qualification-asia/1049.html" ><img src='/images/flags/24/1049.png' alt=''/> <span>مباريات تصفيات كأس العالم 2018 اسيا</span></a><a href="/competition/fixtures/wc-qualification-concacaf/1050.html" ><img src='/images/flags/24/1050.png' alt=''/> <span>مباريات تصفيات كأس العالم 2018 كونكاكاف</span></a><a href="/competition/fixtures/wc-qualification-europe/1051.html" ><img src='/images/flags/24/1051.png' alt=''/> <span>مباريات تصفيات كأس العالم 2018 اوروبا</span></a><a href="/competition/fixtures/wc-qualification-oceania/1053.html" ><img src='/images/flags/24/1053.png' alt=''/> <span>مباريات تصفيات كأس العالم 2018 أوقيانوسيا </span></a><a href="/competition/fixtures/wc-qualification-south-america/1054.html" ><img src='/images/flags/24/1054.png' alt=''/> <span>مباريات تصفيات كأس العالم 2018 شمال امريكا</span></a>	</div>		
	<!--<div class="fo_box">
		<div class="box_title">نتائج مباشرة </div>
		<a href="/today-games" class="data_filter_link "  ><span>مباريات اليوم</span></a>
		<a href="/live-scores" class="data_filter_link" ><span>نتائج مباشرة </span></a>
		<a href="/tommorow-games" class="data_filter_link" ><span>مباريات الغد</span></a>
		<a href="/yesterday-games" class="data_filter_link"  id="active"><span>مباريات امس</span></a>
		<a href="/final-scores-today" class="data_filter_link" ><span>مباريات منتهية اليوم</span></a>
		<a href="/competition/team-fixtures/primera-division/1399/16110.html" class="data_filter_link" ><img src="/teams/png/50x50/16110.png" /><span>نتائج ريال مدريد</span></a>
		<a href="/competition/team-fixtures/primera-division/1399/15702.html" class="data_filter_link" ><img src="/teams/png/50x50/15702.png" /><span>نتائج برشلونه</span></a>
	</div>	-->
</div>	


  <script>
  
  
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11417539-1', 'auto');
	ga('require', 'RoyAppKeywordProvider');
	ga('send', 'pageview');




  (function (window) {
    window['RoyAppKeywordProviderConfig'] = {
      accountId: 'f81df5323d924979992fffa9c506260e'
    };
    var s = window.document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = '//cdn.royapp.com/kp.js';
    var x = window.document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  }(window));


</script>

<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>

<script type="text/javascript">
_uacct = "UA-1100585-4";
urchinTracker();
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"x2Qte1a0Jv00GO", domain:"alarab.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=x2Qte1a0Jv00GO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</div>
				
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
		<script type="text/javascript">
			
$(document).ready(function(){
	
	$('ul.tabs li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.tabs li').removeClass('current');
		$('.tab-content').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	})

})
			function DropDown(el) {
				this.dd = el;
				this.placeholder = this.dd.children('span');
				this.opts = this.dd.find('ul.dropdown > li');
				this.val = '';
				this.index = -1;
				this.initEvents();
			}
			DropDown.prototype = {
				initEvents : function() {
					var obj = this;

					obj.dd.on('click', function(event){
						$(this).toggleClass('active');
						return false;
					});

					obj.opts.on('click',function(){
						var opt = $(this);
						obj.val = opt.text();
						obj.index = opt.index();
						obj.placeholder.text('Gender: ' + obj.val);
					});
				},
				getValue : function() {
					return this.val;
				},
				getIndex : function() {
					return this.index;
				}
			}

			$(function() {

				var dd = new DropDown( $('#dd') );

				$(document).click(function() {
					// all dropdowns
					$('.wrapper-dropdown-1').removeClass('active');
				});
				var dd = new DropDown( $('#dds') );

				$(document).click(function() {
					// all dropdowns
					$('.wrapper-dropdown-2').removeClass('active');
				});

			});
			
		</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1453577774';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>

</html>