
<!DOCTYPE html>
<html>
<head>
<title>سيلتا فيجو يفرض التعادل على ريال مدريد ويُدخله دوامة النتائج السلبية | أخبار ومقالات  عرب كورة alarab koora </title>
 <!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
<meta name="description" content="" />
<meta name="keywords" content="" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<link rel="stylesheet" type="text/css" href="/css/main_new.css?1038159215=" />
 <link rel="stylesheet" href="/css/font-awesome.css">
 <link rel="stylesheet" href="/css/tabulous.css">
 <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
 
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="/js/html2canvas.js"></script>

<script>
$(function() { 
    $("#btnSave").click(function() { 
        html2canvas($(".league_table_mega"), {
            onrendered: function(canvas) {
                theCanvas = canvas;
                document.body.appendChild(canvas);

                // Convert and download as image 
                Canvas2Image.saveAsPNG(canvas); 
                $("#img-out").append(canvas);
                // Clean up 
                //document.body.removeChild(canvas);
            }
        });
    });
}); 
$("#slideshow > div:gt(0)").hide();

setInterval(function() { 
  $('#slideshow > div:first')
    .fadeOut(1000)
    .next()
    .fadeIn(1000)
    .end()
    .appendTo('#slideshow');
},  3000);
</script> 
<script>
$(window).scroll(function() {
    if ($(this).scrollTop() > 1){  
        $('.header_not_fixed').addClass("sticky");
    }
    else{
        $('.header_not_fixed').removeClass("sticky");
    }
});
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-1100585-4']);

  _gaq.push(['_trackPageview']);

 

  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();

 

</script>
<script type="text/javascript" >
var array = ["#EAEEF0", "#FFF"];

var counter = 0;
var nextColor;
function  bgchange() {
    // $(".box").css("background-color", "");  // Unnecessary command
    counter = (counter + 1) % array.length;
    nextColor = array[counter];

    $(".all_comps").css("background-color", nextColor); // Also no need to wrap
    $(".livenow").css("background-color", nextColor); // Also no need to wrap

}




    setInterval(bgchange, 1000)
$(document).ready(function()
{






$(".account").click(function()
{
var X=$(this).attr('id');
	if(X==1)
	{
		$(".submenu").hide();
		$(this).attr('id', '0');	
	}
	else
	{
	$(".submenu").show();
	$(this).attr('id', '1');
	}
});
$(".weeks_drop").click(function()
{
var X=$(this).attr('id');
	if(X==1)
	{
		$(".weeks_submenu").hide();
		$(this).attr('id', '0');	
	}
	else
	{
	$(".weeks_submenu").show();
	$(this).attr('id', '1');
	}
});

$(".days_drop").click(function()
{
var X=$(this).attr('id');
	if(X==1)
	{
		$(".days_submenu").hide();
		$(this).attr('id', '0');	
	}
	else
	{
	$(".days_submenu").show();
	$(this).attr('id', '1');
	}
});



//Mouseup textarea false
$(".submenu").mouseup(function()
{
return false
});
$(".weeks_submenu").mouseup(function()
{
return false
});
$(".days_submenu").mouseup(function()
{
return false
});
$(".account").mouseup(function()
{
return false
});
$(".weeks_drop").mouseup(function()
{
return false
});
$(".days_drop").mouseup(function()
{
return false
});


//Textarea without editing.
$(document).mouseup(function()
{
$(".weeks_submenu").hide();
$(".days_submenu").hide();
$(".submenu").hide();
$(".days_drop").attr('id', '');
$(".weeks_drop").attr('id', '');
$(".account").attr('id', '');
});
	
});
	
	</script><!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=edemosoft"></script> 
<meta itemprop="name" content="سيلتا فيجو يفرض التعادل على ريال مدريد ويُدخله دوامة النتائج السلبية" />
<meta itemprop="description" content=" فشل ريال مدريد في العودة إلى الطريق الصحيح ، بعدما فرض عليه سيلتا فيجو نتيجة التعادل الإيجابي 2/2 ، على أرضية ملعب البالايدوس ، لإطار مباريات الجولة 18 من مسابقة الدوري الإسباني .
" />
<meta itemprop="image" content="http://images.alarab.com/data/news//2018/01/07/20180107235459.jpg" />
<meta itemprop="url" content="http://sport.alarab.com/article/841063/%C3%98%C2%B3%C3%99%C2%8A%C3%99%C2%84%C3%98%C2%AA%C3%98%C2%A7_%C3%99%C2%81%C3%99%C2%8A%C3%98%C2%AC%C3%99%C2%88_%C3%99%C2%8A%C3%99%C2%81%C3%98%C2%B1%C3%98%C2%B6_%C3%98%C2%A7%C3%99%C2%84%C3%98%C2%AA%C3%98%C2%B9%C3%98%C2%A7%C3%98%C2%AF%C3%99%C2%84_%C3%98%C2%B9%C3%99%C2%84%C3%99%C2%89_%C3%98%C2%B1%C3%99%C2%8A%C3%98%C2%A7%C3%99%C2%84_%C3%99%C2%85%C3%98%C2%AF%C3%98%C2%B1%C3%99%C2%8A%C3%98%C2%AF_%C3%99%C2%88%C3%99%C2%8A%C3%99%C2%8F%C3%98%C2%AF%C3%98%C2%AE%C3%99%C2%84%C3%99%C2%87_%C3%98%C2%AF%C3%99%C2%88%C3%98%C2%A7%C3%99%C2%85%C3%98%C2%A9_.html" />
<meta http-equiv="cache-control" content="public" />
<meta property="og:title" content="سيلتا فيجو يفرض التعادل على ريال مدريد ويُدخله دوامة النتائج السلبية" />
<meta property="og:image" content="http://images.alarab.com/data/news//2018/01/07/20180107235459.jpg" /> 
<meta property="og:url" content="http://sport.alarab.com/article/841063/%C3%98%C2%B3%C3%99%C2%8A%C3%99%C2%84%C3%98%C2%AA%C3%98%C2%A7_%C3%99%C2%81%C3%99%C2%8A%C3%98%C2%AC%C3%99%C2%88_%C3%99%C2%8A%C3%99%C2%81%C3%98%C2%B1%C3%98%C2%B6_%C3%98%C2%A7%C3%99%C2%84%C3%98%C2%AA%C3%98%C2%B9%C3%98%C2%A7%C3%98%C2%AF%C3%99%C2%84_%C3%98%C2%B9%C3%99%C2%84%C3%99%C2%89_%C3%98%C2%B1%C3%99%C2%8A%C3%98%C2%A7%C3%99%C2%84_%C3%99%C2%85%C3%98%C2%AF%C3%98%C2%B1%C3%99%C2%8A%C3%98%C2%AF_%C3%99%C2%88%C3%99%C2%8A%C3%99%C2%8F%C3%98%C2%AF%C3%98%C2%AE%C3%99%C2%84%C3%99%C2%87_%C3%98%C2%AF%C3%99%C2%88%C3%98%C2%A7%C3%99%C2%85%C3%98%C2%A9_.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:locale" content="ar_AR" />
<Script>
/*
$(document).ready(function(){
    $(document).on('click','.show_more',function(){
        var ID = $(this).attr('id');
        $('.show_more').hide();
        $('.loding').show();
        $.ajax({
            type:'POST',
            url:'more_news.php',
            data:'id='+ID,
            success:function(html){
                $('#show_more_main'+ID).remove();
                $('.more_news').append(html);
            }
        }); 
    });
});
*/
</script>
</head>

<body>


<!--
<div class="header">
<div class="wrap">
</div>

</div>
<div class="header_not_fixed">
<div class="wrap">
<h1 class="logo"> </h1>
<ul>
<li><a href='#'>نتائج مباشرة <span>LIVE</span></a></li>
   <li><a href='#'>كرة قدم عالمية</a></li>
   <li><a href='#'>كرة قدم محلية</a></li>
   <li><a href='#'>ملخصات</a></li>
   <li><a href='#'>كرة سلة</a></li>
   <li><a href='#'>البث المباشر</a></li>
   <li><a href='#'>رساضات اخرى</a></li>
</ul>
<ul class="social">
<li><a href='#'><i class="fa fa-facebook-f"></i></a></li>
<li><a href='#'><i class="fa fa-twitter"></i></a></li>
<li><a href='#'><i class="fa fa-apple"></i></a></li>
<li><a href='#'><i class="fa fa-android"></i></a></li>

</ul>
</div>
</div>
 -->
<div class="wrap">
<div class=over_head>
<div class=item_wrap>
<ul>
<li><i class="fa fa-newspaper-o fa-lg"></i><a href="http://www.alarab.com/1/" title="اخبار محلية وعربية الناصرة ">أخبار</a></li>
<li><i class="fa fa-futbol-o fa-lg"></i><a href="http://www.alarab.com/3/" title="كوورة">رياضة</a></li>
<li><i class="fa fa-futbol-o fa-lg"></i><a href="http://www.alarab.com/tag_search.php?tag=%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9&stags=" title="فيديو ملخصات مباريات">ملخصات المباريات</a></li>
<li><i class="fa fa-key fa-lg"></i><a href="http://abraj.alarab.com/" title="حظك اليوم والابراج">حظك اليوم</a></li>
<li><i class="fa fa-film fa-lg"></i><a href="http://tv1.alarab.com/view-299/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%AA%D8%B1%D9%83%D9%8A%D8%A9" title="مسلسلات تركية مترجمة مدبلجة">مسلسلات تركية</a></li>
<li><i class="fa fa-film fa-lg"></i><a href="http://tv1.alarab.com/view-1/%D8%A7%D9%81%D9%84%D8%A7%D9%85-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9" title="افلام مصرية جديدة 2016">افلام مصرية</a></li>
<li><i class="fa fa-film fa-lg"></i><a href="http://tv1.alarab.com/view-5553/%D8%A7%D9%81%D9%84%D8%A7%D9%85-%D8%A7%D8%AC%D9%86%D8%A8%D9%8A%D8%A9" title="افلام اجنبية مترجمة">افلام اجنبية</a></li>
<li><i class="fa fa-music fa-lg"></i><a href="http://mp31.alarab.com/" title="اغاني عربية mp3">اغاني</a></li>
<li><i class="fa fa-music fa-lg"></i><a href="http://mp31.alarab.com/singer-797-%D8%AC%D9%85%D9%8A%D8%B9_%D8%A7%D8%BA%D8%A7%D9%86%D9%8A_%D9%88%D8%A7%D9%84%D8%A8%D9%88%D9%85%D8%A7%D8%AA_%D8%A7%D8%BA%D8%A7%D9%86%D9%8A_%D8%A7%D8%B7%D9%81%D8%A7%D9%84_.html" title="اغاني الاطفال">اغاني اطفال</a></li>
<li><i class="fa fa-hand-peace-o fa-lg"></i><a href="http://www.alarab.com/4368/" title="اجمل 10 قوائم ">اجمل 10</a></li>
</ul>
</div>
</div>
<style>
.over_head {
width:100%;
background:#303030;
height:48px;
box-shadow:0 2px 2px rgba(0, 0, 0, 0.3);
position:fixed;
top:0;
left:0;
z-index:999;

}
.item_wrap {
    margin: 0 auto;
    padding: 0;
    position: relative;
    width: 890px;
	margin-top:12px;
}	
.item_wrap ul {
	display:inline-block;
	width:100%;
	padding:0;
	margin:0
}
.item_wrap ul li {
	display:inline-block;
	padding:0;
	margin-0;
	float:right;
	margin-left:15px;
}
.item_wrap ul li a{
	display:inline-block;
	padding:0;
	margin-0;
	float:right;
	text-decoration:none;
	color:#FFF;
	font-family: "Droid Arabic Kufi",serif;
    font-weight: normal;
	font-size:12px;
	float:right;
	text-shadow: 1px 1px 1px #000;
}
.item_wrap ul li i{
color:#919191;
float:right;
font-size:10px;
margin-top:7px;
margin-left:7px;
font-weight:normal


}
</style>
<div class="header">
	<div class="toplinks">
	<div class="users">
		<a href="" class="links"> <i class="fa fa-unlock-alt fa-fw"></i>تسجيل الدخول</a>
		<a href="" class="links"> <i class="fa fa-user-plus fa-fw"></i>الانضمام للموقع</a>
		<a href="" class="links"> <i class="fa fa-photo fa-fw"></i>ارسل خبر</a>
	</div>

	<div class="social">
		<a href="" class="links"> <i class="fa fa-facebook-square fa-fw"></i></a>
		<a href="" class="links"> <i class="fa fa-flickr fa-fw"></i></a>
		<a href="" class="links"> <i class="fa fa-google-plus-square fa-fw"></i></a>
		<a href="" class="links"> <i class="fa fa-pinterest-square fa-fw"></i></a>
		<a href="" class="links"> <i class="fa fa-soundcloud fa-fw"></i></a>
		<a href="" class="links"> <i class="fa fa-youtube-square fa-fw"></i></a>
		<a href="" class="links"> <i class="fa fa-twitter-square fa-fw"></i></a>
		
	</div>	
	</div>
		<div class="logo"><a href="/"><img src="/sport/alarablogo.png" /></a></div>
	<div class="search">
	<div class="search-box">
	
	<form name="Categories" id="search_mini_form" method="GET" action="/search.php">

              <input type="text" id="search" name="search" class="" maxlength="70" value="" placeholder="ابحث هنا....">
              <button class="search-btn-bg" id="submit-button"><span>ابحث الآن</span></button>
            </form>
	
	
	
	
	</div>

	</div>
	<!--<div class="teams">
		<a href=""><img src="/sport/naz.png" /></a>
		<a href=""><img src="/sport/sak.png" /></a>
	</div>	-->
</div>



<nav id="primary_nav_wrap">
<ul>
   <li><a href='/'>صفحة البيت</a></li>
  
  <li class='has-sub'><a href='#'>رياضة وشباب</a><i class="fa fa-chevron-down" aria-hidden="true"></i>

      <ul>
	     <h4>تصنيفات</h4>

												<li>  <a href="/Archive/4381/1" > ملخصات واهداف</a></li>
												<li>  <a href="/Archive/4353/1" > مونديال البرازيل 2014</a></li>
												<li>  <a href="/Archive/4077/1" > كرة مضرب</a></li>
												<li>  <a href="/Archive/4076/1" > كرة سلة</a></li>
												<li>  <a href="/Archive/192/1" > دوري ابطال اوروبا</a></li>
												<li>  <a href="/Archive/31/1" > رياضة عالمية</a></li>
												<li>  <a href="/Archive/28/1" > رياضة محلية</a></li>
											     
	  	
      </ul>
   </li>  


   <li class='has-sub'><a href='#'>الدوريات</a><i class="fa fa-chevron-down" aria-hidden="true"></i>

      <ul>
	     <h4>الدوريات</h4>

												<li><img src='/images/flags/24/England.png' alt=''/>  <a href="/competition/news/fa-cup/1198.html" > كأس الاتحاد الانجليزي</a></li>
												<li><img src='/images/flags/24/1005.png' alt=''/>  <a href="/competition/news/uefa-champions-league/1005.html" > دوري أبطال أوروبا</a></li>
												<li><img src='/images/flags/24/Saudi Arabia.png' alt=''/>  <a href="/competition/news/pro-league/1368.html" > بروليغ السعودي</a></li>
												<li><img src='/images/flags/24/Egypt.png' alt=''/>  <a href="/competition/news/premier-league/1193.html" > الدوري المصري</a></li>
												<li><img src='/images/flags/24/France.png' alt=''/>  <a href="/competition/news/ligue-1/1221.html" > الدوري الفرنسي</a></li>
												<li><img src='/images/flags/24/England.png' alt=''/>  <a href="/competition/news/premier-league/1204.html" > الدوري الانجليزي الممتاز</a></li>
												<li><img src='/images/flags/24/Spain.png' alt=''/>  <a href="/competition/news/primera-división/1399.html" > الدوري الاسباني الدرجة الأولى </a></li>
												<li><img src='/images/flags/24/Italy.png' alt=''/>  <a href="/competition/news/serie-a/1269.html" > الدوري الإيطالي - السيري آي</a></li>
												<li><img src='/images/flags/24/1007.png' alt=''/>  <a href="/competition/news/uefa-europa-league/1007.html" > الدوري الأوروبي</a></li>
												<li><img src='/images/flags/24/Germany.png' alt=''/>  <a href="/competition/news/bundesliga/1229.html" > الدوري الألماني - البوندسليجا</a></li>
												<li><img src='/images/flags/24/Israel.png' alt=''/>  <a href="/competition/news/liga-leumit/1260.html" > الدرجة الممتازة</a></li>
												<li><img src='/images/flags/24/Israel.png' alt=''/>  <a href="/competition/news/ligat-ha'al/1261.html" > الدرجة العليا</a></li>
											     
	  	
      </ul>
   </li>
    <li class='has-sub'><a href='#'>الأخبار</a><i class="fa fa-chevron-down" aria-hidden="true"></i>

      <ul>
	     <h4>الدوريات</h4>

	  						<li><img src='/images/flags/24/Spain.png' alt=''/>  <a href="/competition/news/primera-división/1399.html" > الدوري الاسباني الدرجة الأولى </a></li>
												<li><img src='/images/flags/24/Saudi Arabia.png' alt=''/>  <a href="/competition/news/pro-league/1368.html" > بروليغ السعودي</a></li>
												<li><img src='/images/flags/24/Italy.png' alt=''/>  <a href="/competition/news/serie-a/1269.html" > الدوري الإيطالي - السيري آي</a></li>
												<li><img src='/images/flags/24/Israel.png' alt=''/>  <a href="/competition/news/liga-leumit/1260.html" > الدرجة الممتازة</a></li>
												<li><img src='/images/flags/24/Israel.png' alt=''/>  <a href="/competition/news/ligat-ha'al/1261.html" > الدرجة العليا</a></li>
												<li><img src='/images/flags/24/1005.png' alt=''/>  <a href="/competition/news/uefa-champions-league/1005.html" > دوري أبطال أوروبا</a></li>
												<li><img src='/images/flags/24/1007.png' alt=''/>  <a href="/competition/news/uefa-europa-league/1007.html" > الدوري الأوروبي</a></li>
												<li><img src='/images/flags/24/Germany.png' alt=''/>  <a href="/competition/news/bundesliga/1229.html" > الدوري الألماني - البوندسليجا</a></li>
												<li><img src='/images/flags/24/France.png' alt=''/>  <a href="/competition/news/ligue-1/1221.html" > الدوري الفرنسي</a></li>
												<li><img src='/images/flags/24/England.png' alt=''/>  <a href="/competition/news/fa-cup/1198.html" > كأس الاتحاد الانجليزي</a></li>
												<li><img src='/images/flags/24/England.png' alt=''/>  <a href="/competition/news/premier-league/1204.html" > الدوري الانجليزي الممتاز</a></li>
												<li><img src='/images/flags/24/Egypt.png' alt=''/>  <a href="/competition/news/premier-league/1193.html" > الدوري المصري</a></li>
											     
	  	
      </ul>
   </li> 
    <li class='has-sub'><a href='#'>قوائم</a><i class="fa fa-chevron-down" aria-hidden="true"></i>

      <ul>
	     <h4>الدوريات</h4>

	  						<li><img src='/images/flags/24/Spain.png' alt=''/>  <a href="/competition/table/primera-división/1399.html" > الدوري الاسباني الدرجة الأولى </a></li>
												<li><img src='/images/flags/24/Saudi Arabia.png' alt=''/>  <a href="/competition/table/pro-league/1368.html" > بروليغ السعودي</a></li>
												<li><img src='/images/flags/24/Italy.png' alt=''/>  <a href="/competition/table/serie-a/1269.html" > الدوري الإيطالي - السيري آي</a></li>
												<li><img src='/images/flags/24/Israel.png' alt=''/>  <a href="/competition/table/liga-leumit/1260.html" > الدرجة الممتازة</a></li>
												<li><img src='/images/flags/24/Israel.png' alt=''/>  <a href="/competition/table/ligat-ha'al/1261.html" > الدرجة العليا</a></li>
												<li><img src='/images/flags/24/1005.png' alt=''/>  <a href="/competition/table/uefa-champions-league/1005.html" > دوري أبطال أوروبا</a></li>
												<li><img src='/images/flags/24/1007.png' alt=''/>  <a href="/competition/table/uefa-europa-league/1007.html" > الدوري الأوروبي</a></li>
												<li><img src='/images/flags/24/Germany.png' alt=''/>  <a href="/competition/table/bundesliga/1229.html" > الدوري الألماني - البوندسليجا</a></li>
												<li><img src='/images/flags/24/France.png' alt=''/>  <a href="/competition/table/ligue-1/1221.html" > الدوري الفرنسي</a></li>
												<li><img src='/images/flags/24/England.png' alt=''/>  <a href="/competition/table/fa-cup/1198.html" > كأس الاتحاد الانجليزي</a></li>
												<li><img src='/images/flags/24/England.png' alt=''/>  <a href="/competition/table/premier-league/1204.html" > الدوري الانجليزي الممتاز</a></li>
												<li><img src='/images/flags/24/Egypt.png' alt=''/>  <a href="/competition/table/premier-league/1193.html" > الدوري المصري</a></li>
											      <li class="all_comps"> <a href="/competition/table/primera-division/1399.html" ><i class="fa fa-globe" aria-hidden="true"></i>كافة الدوريات </a></li>
	  	
      </ul>
   </li>   
       <li class='has-sub'><a href='#'>مباريات </a><i class="fa fa-chevron-down" aria-hidden="true"></i>

      <ul>
	     <h4>الدوريات</h4>

	  						<li><img src='/images/flags/24/Spain.png' alt=''/>  <a href="/competition/fixtures/primera-división/1399.html" > الدوري الاسباني الدرجة الأولى </a></li>
												<li><img src='/images/flags/24/Saudi Arabia.png' alt=''/>  <a href="/competition/fixtures/pro-league/1368.html" > بروليغ السعودي</a></li>
												<li><img src='/images/flags/24/Italy.png' alt=''/>  <a href="/competition/fixtures/serie-a/1269.html" > الدوري الإيطالي - السيري آي</a></li>
												<li><img src='/images/flags/24/Israel.png' alt=''/>  <a href="/competition/fixtures/liga-leumit/1260.html" > الدرجة الممتازة</a></li>
												<li><img src='/images/flags/24/Israel.png' alt=''/>  <a href="/competition/fixtures/ligat-ha'al/1261.html" > الدرجة العليا</a></li>
												<li><img src='/images/flags/24/1005.png' alt=''/>  <a href="/competition/fixtures/uefa-champions-league/1005.html" > دوري أبطال أوروبا</a></li>
												<li><img src='/images/flags/24/1007.png' alt=''/>  <a href="/competition/fixtures/uefa-europa-league/1007.html" > الدوري الأوروبي</a></li>
												<li><img src='/images/flags/24/Germany.png' alt=''/>  <a href="/competition/fixtures/bundesliga/1229.html" > الدوري الألماني - البوندسليجا</a></li>
												<li><img src='/images/flags/24/France.png' alt=''/>  <a href="/competition/fixtures/ligue-1/1221.html" > الدوري الفرنسي</a></li>
												<li><img src='/images/flags/24/England.png' alt=''/>  <a href="/competition/fixtures/fa-cup/1198.html" > كأس الاتحاد الانجليزي</a></li>
												<li><img src='/images/flags/24/England.png' alt=''/>  <a href="/competition/fixtures/premier-league/1204.html" > الدوري الانجليزي الممتاز</a></li>
												<li><img src='/images/flags/24/Egypt.png' alt=''/>  <a href="/competition/fixtures/premier-league/1193.html" > الدوري المصري</a></li>
											     <li class="all_comps"> <a href="/competition/fixtures/primera-division/1399.html" ><i class="fa fa-globe" aria-hidden="true"></i>كافة الدوريات </a></li>
				
						 
	  	
      </ul>
   </li> 
   <li><a  href="/Archive/31/1">رياضة عالمية</a></li>
   <li><a href="/Archive/28/1">رياضة محلية</a></li>
   <li class="live"><i class="fa fa-futbol-o" aria-hidden="true"></i>
<a href='/live-scores'>نتائج مباشره</a></li>
  <!-- <li><a href='#'>البث المباشر</a></li>-->
   <!--<li><a href='#'>المنتديات</a></li>-->
</ul>
</nav>

<div style="width:100%;display:inline-block;margin-bottom:10px;"></div>






	<div class="right_big">
	<div class="page_path">
<i class="fa fa-home" aria-hidden="true"></i><a href="http://sport.alarab.com">عرب كورة </a> <i class="fa fa-angle-double-left" aria-hidden="true"></i><span>تصفح أخبار </span>  <i class="fa fa-angle-double-left" aria-hidden="true"></i><a href="/competition/table/primera-división/1399.html">أخبار الدوري الاسباني الدرجة الأولى </a><i class="fa fa-angle-double-left" aria-hidden="true"></i><a href="/article/841063/%C3%98%C2%B3%C3%99%C2%8A%C3%99%C2%84%C3%98%C2%AA%C3%98%C2%A7_%C3%99%C2%81%C3%99%C2%8A%C3%98%C2%AC%C3%99%C2%88_%C3%99%C2%8A%C3%99%C2%81%C3%98%C2%B1%C3%98%C2%B6_%C3%98%C2%A7%C3%99%C2%84%C3%98%C2%AA%C3%98%C2%B9%C3%98%C2%A7%C3%98%C2%AF%C3%99%C2%84_%C3%98%C2%B9%C3%99%C2%84%C3%99%C2%89_%C3%98%C2%B1%C3%99%C2%8A%C3%98%C2%A7%C3%99%C2%84_%C3%99%C2%85%C3%98%C2%AF%C3%98%C2%B1%C3%99%C2%8A%C3%98%C2%AF_%C3%99%C2%88%C3%99%C2%8A%C3%99%C2%8F%C3%98%C2%AF%C3%98%C2%AE%C3%99%C2%84%C3%99%C2%87_%C3%98%C2%AF%C3%99%C2%88%C3%98%C2%A7%C3%99%C2%85%C3%98%C2%A9_.html">أخبار </a></div>
	<div class="story">
	<h1>سيلتا فيجو يفرض التعادل على ريال مدريد ويُدخله دوامة النتائج السلبية</h1>
		<div class="full_story">
	<p style="text-align: justify;"><strong>وافتتح سيلتا فيجو نتيجة المباراة عبر دانييل واس في الدقيقة 33 ، لكن جاريث بيل أعاد ريال مدريد للواجهة بهدفين متتاليين في الدقيقتين 36 و 38 ، لينتهي الشوط الأول بتقدم الضيوف&nbsp;</strong></p>
 
	<div class="also_read">
		<div class="read_title">متعلق: </div>
				<div class="read_title_item "><img src="http://images.alarab.net/data/news/2018/01/07/150x88/20180107192935.jpg" ><a href="/article/841052/برشلونة_يستهل_مشوار_الدوري_الإسباني_في_العام_الجديد.html"> برشلونة يستهل مشوار الدوري الإسباني في العام</a> </div>
			</div>
	<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
	
<p style="text-align: justify;">&nbsp;فشل ريال مدريد في العودة إلى الطريق الصحيح ، بعدما فرض عليه سيلتا فيجو نتيجة التعادل الإيجابي 2/2 ، على أرضية ملعب البالايدوس ، لإطار مباريات الجولة 18 من مسابقة الدوري الإسباني .</p>
<p style="text-align: justify;">&nbsp;<img src="http://images.alarab.com/data/news/2018/01/07/841063/20180107235416ooo5624.JPG" alt="" /></p>
<p style="text-align: justify;">وافتتح سيلتا فيجو نتيجة المباراة عبر دانييل واس في الدقيقة 33 ، لكن جاريث بيل أعاد ريال مدريد للواجهة بهدفين متتاليين في الدقيقتين 36 و 38 ، لينتهي الشوط الأول بتقدم الضيوف. في الشوط الثاني ، حاول سيلتا فيجو إدراك هدف التعادل إلا أن ياجو أسباس ضيع ركلة جزاء في الدقيقة 78 ، لكن رغبة أصحاب الأرض في اقتناص التعادل أتت بأكلها في الدقيقة 86 بهدف ثمين عبر ماكسي جوميز .</p>
<p style="text-align: justify;">وبهذا التعادل ، وصل ريال مدريد للنقطة 32 في المركز الرابع بفارق 16 نقطة عن المتصدر ، فيما رفع سيلتا فيجو رصيده للنقطة 22 نقطة في المركز 14 .</p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841063/20180107235415ooo5625.JPG" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841063/20180107235415ooo5621.JPG" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841063/20180107235415ooo5623.JPG" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841063/20180107235415ooo5620.JPG" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841063/20180107235415ooo5619.JPG" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841063/20180107235414ooo5618.JPG" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841063/20180107235415ooo5626.JPG" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841063/20180107235414ooo5617.JPG" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841063/20180107235415ooo5622.JPG" alt="" /></p>

  
  
  
  
    <!--<div id="slideshow">

    </div>-->


	<div class="league_table_mega">
			<h2>الدوري الاسباني الدرجة الأولى   Primera División</h2>

			<div class="t_head">
				<div class="t_name_head">الفريق</div>
				<div class="t_item_head">لعب</div>
				<div class="t_item_head">فاز</div>
				<div class="t_item_head">تعادل</div>
				<div class="t_item_head">خسر</div>
				<div class="t_item_head long">اهداف له</div>
				<div class="t_item_head long">اهداف عليه</div>
				<div class="t_item_head">-/+</div>
				<div class="t_item_head left">النقاط</div>
			</div><div class="t_info"  >
				<div class="num">1</div><div class="t_name_info"><a href="/competition/news/primera-división/1399/barcelona/15702.html">  برشلونة</a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info">15</div>
				<div class="t_item_info">3</div>
				<div class="t_item_info">0</div>
				<div class="t_item_info long">48</div>
				<div class="t_item_info long">7</div>
				<div class="t_item_info">41</div>
				<div class="t_item_info red left">48</div>
			</div><div class="t_info"  >
				<div class="num">2</div><div class="t_name_info"><a href="/competition/news/primera-división/1399/atl._madrid/15692.html">   أتلتيكو مدريد </a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info">11</div>
				<div class="t_item_info">6</div>
				<div class="t_item_info">1</div>
				<div class="t_item_info long">27</div>
				<div class="t_item_info long">8</div>
				<div class="t_item_info">19</div>
				<div class="t_item_info red left">39</div>
			</div><div class="t_info"  >
				<div class="num">3</div><div class="t_name_info"><a href="/competition/news/primera-división/1399/valencia/16261.html">  فالنسيا</a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info">11</div>
				<div class="t_item_info">4</div>
				<div class="t_item_info">3</div>
				<div class="t_item_info long">38</div>
				<div class="t_item_info long">18</div>
				<div class="t_item_info">20</div>
				<div class="t_item_info red left">37</div>
			</div><div class="t_info" style='background:#A6A6E8' >
				<div class="num">4</div><div class="t_name_info"><a href="/competition/news/primera-división/1399/real_madrid/16110.html">  ريال مدريد</a></div>
				<div class="t_item_info">17</div>
				<div class="t_item_info">9</div>
				<div class="t_item_info">5</div>
				<div class="t_item_info">3</div>
				<div class="t_item_info long">32</div>
				<div class="t_item_info long">16</div>
				<div class="t_item_info">16</div>
				<div class="t_item_info red left">32</div>
			</div><div class="t_info" style='border-top:1px #141414 solid;' >
				<div class="num">5</div><div class="t_name_info"><a href="/competition/news/primera-división/1399/sevilla/16175.html">  إشبيلية</a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info">9</div>
				<div class="t_item_info">2</div>
				<div class="t_item_info">7</div>
				<div class="t_item_info long">23</div>
				<div class="t_item_info long">27</div>
				<div class="t_item_info">-4</div>
				<div class="t_item_info red left">29</div>
			</div><div class="t_info" style='border-top:1px #141414 solid;' >
				<div class="num">6</div><div class="t_name_info"><a href="/competition/news/primera-división/1399/villarreal/16270.html">   فياريال </a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info">8</div>
				<div class="t_item_info">4</div>
				<div class="t_item_info">6</div>
				<div class="t_item_info long">25</div>
				<div class="t_item_info long">21</div>
				<div class="t_item_info">4</div>
				<div class="t_item_info red left">28</div>
			</div><div class="t_info"  >
				<div class="num">7</div><div class="t_name_info"><a href="/competition/news/primera-división/1399/eibar/16006.html">   إيبار </a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info">8</div>
				<div class="t_item_info">3</div>
				<div class="t_item_info">7</div>
				<div class="t_item_info long">24</div>
				<div class="t_item_info long">30</div>
				<div class="t_item_info">-6</div>
				<div class="t_item_info red left">27</div>
			</div><div class="t_info"  >
				<div class="num">8</div><div class="t_name_info"><a href="/competition/news/primera-división/1399/ath_bilbao/15679.html">   أتلتيك بيلباو </a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info">6</div>
				<div class="t_item_info">6</div>
				<div class="t_item_info">6</div>
				<div class="t_item_info long">20</div>
				<div class="t_item_info long">19</div>
				<div class="t_item_info">1</div>
				<div class="t_item_info red left">24</div>
			</div><div class="t_info"  >
				<div class="num">9</div><div class="t_name_info"><a href="/competition/news/primera-división/1399/leganes/15833.html">  ليجانيس</a></div>
				<div class="t_item_info">17</div>
				<div class="t_item_info">7</div>
				<div class="t_item_info">3</div>
				<div class="t_item_info">7</div>
				<div class="t_item_info long">13</div>
				<div class="t_item_info long">14</div>
				<div class="t_item_info">-1</div>
				<div class="t_item_info red left">24</div>
			</div><div class="t_info"  >
				<div class="num">10</div><div class="t_name_info"><a href="/competition/news/primera-división/1399/betis/16107.html">  ريال بيتيس</a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info">7</div>
				<div class="t_item_info">3</div>
				<div class="t_item_info">8</div>
				<div class="t_item_info long">30</div>
				<div class="t_item_info long">34</div>
				<div class="t_item_info">-4</div>
				<div class="t_item_info red left">24</div>
			</div><div class="t_info"  >
				<div class="num">11</div><div class="t_name_info"><a href="/competition/news/primera-división/1399/getafe/16017.html">  خيتافي</a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info">6</div>
				<div class="t_item_info">5</div>
				<div class="t_item_info">7</div>
				<div class="t_item_info long">22</div>
				<div class="t_item_info long">18</div>
				<div class="t_item_info">4</div>
				<div class="t_item_info red left">23</div>
			</div><div class="t_info"  >
				<div class="num">12</div><div class="t_name_info"><a href="/competition/news/primera-división/1399/real_sociedad/16117.html">   ريال سوسيداد</a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info">6</div>
				<div class="t_item_info">5</div>
				<div class="t_item_info">7</div>
				<div class="t_item_info long">31</div>
				<div class="t_item_info long">30</div>
				<div class="t_item_info">1</div>
				<div class="t_item_info red left">23</div>
			</div><div class="t_info"  >
				<div class="num">13</div><div class="t_name_info"><a href="/competition/news/primera-división/1399/girona/16021.html">  جيرونا</a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info">6</div>
				<div class="t_item_info">5</div>
				<div class="t_item_info">7</div>
				<div class="t_item_info long">22</div>
				<div class="t_item_info long">28</div>
				<div class="t_item_info">-6</div>
				<div class="t_item_info red left">23</div>
			</div><div class="t_info"  >
				<div class="num">14</div><div class="t_name_info"><a href="/competition/news/primera-división/1399/celta_vigo/15934.html">  سيلتا فيجو</a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info">6</div>
				<div class="t_item_info">4</div>
				<div class="t_item_info">8</div>
				<div class="t_item_info long">32</div>
				<div class="t_item_info long">27</div>
				<div class="t_item_info">5</div>
				<div class="t_item_info red left">22</div>
			</div><div class="t_info"  >
				<div class="num">15</div><div class="t_name_info"><a href="/competition/news/primera-división/1399/espanyol/16009.html">  إسبانيول</a></div>
				<div class="t_item_info">17</div>
				<div class="t_item_info">5</div>
				<div class="t_item_info">5</div>
				<div class="t_item_info">7</div>
				<div class="t_item_info long">14</div>
				<div class="t_item_info long">21</div>
				<div class="t_item_info">-7</div>
				<div class="t_item_info red left">20</div>
			</div><div class="t_info"  >
				<div class="num">16</div><div class="t_name_info"><a href="/competition/news/primera-división/1399/levante/16043.html">  ليفانتي</a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info">3</div>
				<div class="t_item_info">9</div>
				<div class="t_item_info">6</div>
				<div class="t_item_info long">15</div>
				<div class="t_item_info long">25</div>
				<div class="t_item_info">-10</div>
				<div class="t_item_info red left">18</div>
			</div><div class="t_info"  >
				<div class="num">17</div><div class="t_name_info"><a href="/competition/news/primera-división/1399/dep._la_coruna/15999.html">   ديبورتيفو لاكورونا </a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info">4</div>
				<div class="t_item_info">4</div>
				<div class="t_item_info">10</div>
				<div class="t_item_info long">20</div>
				<div class="t_item_info long">35</div>
				<div class="t_item_info">-15</div>
				<div class="t_item_info red left">16</div>
			</div><div class="t_info" style='border-top:1px #141414 solid;' >
				<div class="num">18</div><div class="t_name_info"><a href="/competition/news/primera-división/1399/alaves/15997.html">   ديبورتيفو ألافيس </a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info">5</div>
				<div class="t_item_info">0</div>
				<div class="t_item_info">13</div>
				<div class="t_item_info long">13</div>
				<div class="t_item_info long">27</div>
				<div class="t_item_info">-14</div>
				<div class="t_item_info red left">15</div>
			</div><div class="t_info"  >
				<div class="num">19</div><div class="t_name_info"><a href="/competition/news/primera-división/1399/malaga/16050.html">  مالاجا</a></div>
				<div class="t_item_info">17</div>
				<div class="t_item_info">3</div>
				<div class="t_item_info">2</div>
				<div class="t_item_info">12</div>
				<div class="t_item_info long">13</div>
				<div class="t_item_info long">31</div>
				<div class="t_item_info">-18</div>
				<div class="t_item_info red left">11</div>
			</div><div class="t_info"  >
				<div class="num">20</div><div class="t_name_info"><a href="/competition/news/primera-división/1399/las_palmas/16040.html">   لاس بالماس </a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info">3</div>
				<div class="t_item_info">2</div>
				<div class="t_item_info">13</div>
				<div class="t_item_info long">14</div>
				<div class="t_item_info long">40</div>
				<div class="t_item_info">-26</div>
				<div class="t_item_info red left">11</div>
			</div></div>	</div>


<!-- easyComment Content Div -->
<div id="easyComment_Content"></div>
	
<!-- easyComment -->
<script type="text/javascript">
	// CONFIGURATION VARIABLES
	var easyComment_ContentID = 'art_841063';
	
	// CORE 
	var easyComment_Domain = 'http://sport.alarab.com/comments/';
	
	/* * * DON'T EDIT BELOW THIS LINE * * */
	(function() {
		var EC = document.createElement('script');
		EC.type = 'text/javascript';
		EC.async = true;
		EC.src = easyComment_Domain + 'plugin/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(EC);
	})();
</script>

		
	</div>
		
		
		
		
		
		
</div>

<div class="left_big">
		<div class="left300x250">
				
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://openx.alarab.com/www/delivery/ajs.php':'http://openx.alarab.com/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=132");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://openx.alarab.com/www/delivery/ck.php?n=a6b0bcab&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.alarab.com/www/delivery/avw.php?zoneid=132&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6b0bcab' border='0' alt='' /></a></noscript>

		</div>	
		
				<div class="teams_also_read"><div class="read_title"><img src="/teams/png/100x100/16110.png" alt="" /> </div> <div class="read_title_item "><a href="/competition/news/primera-división/1399/real_madrid/16110.html">ريال مدريد<br> Real Madrid</a> </div><a href="/competition/news/primera-división/1399/real_madrid/16110.html"><i class="fa fa-arrow-left" aria-hidden="true"></a></i>
</div>
			

			
		<div class="league_table_mini">
			<h2>ترتيب الدوري الاسباني الدرجة الأولى  - Primera División</h2>
			<div class="t_head">
				<div class="t_name_head">الفريق</div>
				<div class="t_item_head">لعب</div>
				<div class="t_item_head">اهداف</div>
				<div class="t_item_head">النقاط</div>
			</div>			
						<div class="t_info" style='border-top:1px #141414 solid;'>
				<div class="num">1</div>
				<div class="t_name_info"> <a href="/competition/news/primera-división/1399/barcelona/15702.html">  برشلونة</a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info goals_field">48 - 7 </div>
				<div class="t_item_info red">48</div>
			</div>
						<div class="t_info" >
				<div class="num">2</div>
				<div class="t_name_info"> <a href="/competition/news/primera-división/1399/atl._madrid/15692.html">   أتلتيكو مدريد </a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info goals_field">27 - 8 </div>
				<div class="t_item_info red">39</div>
			</div>
						<div class="t_info" >
				<div class="num">3</div>
				<div class="t_name_info"> <a href="/competition/news/primera-división/1399/valencia/16261.html">  فالنسيا</a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info goals_field">38 - 18 </div>
				<div class="t_item_info red">37</div>
			</div>
						<div class="t_info" >
				<div class="num">4</div>
				<div class="t_name_info"> <a href="/competition/news/primera-división/1399/real_madrid/16110.html">  ريال مدريد</a></div>
				<div class="t_item_info">17</div>
				<div class="t_item_info goals_field">32 - 16 </div>
				<div class="t_item_info red">32</div>
			</div>
						<div class="t_info" style='border-top:1px #141414 solid;'>
				<div class="num">5</div>
				<div class="t_name_info"> <a href="/competition/news/primera-división/1399/sevilla/16175.html">  إشبيلية</a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info goals_field">23 - 27 </div>
				<div class="t_item_info red">29</div>
			</div>
						<div class="t_info" style='border-top:1px #141414 solid;'>
				<div class="num">6</div>
				<div class="t_name_info"> <a href="/competition/news/primera-división/1399/villarreal/16270.html">   فياريال </a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info goals_field">25 - 21 </div>
				<div class="t_item_info red">28</div>
			</div>
						<div class="t_info" >
				<div class="num">7</div>
				<div class="t_name_info"> <a href="/competition/news/primera-división/1399/eibar/16006.html">   إيبار </a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info goals_field">24 - 30 </div>
				<div class="t_item_info red">27</div>
			</div>
						<div class="t_info" >
				<div class="num">8</div>
				<div class="t_name_info"> <a href="/competition/news/primera-división/1399/ath_bilbao/15679.html">   أتلتيك بيلباو </a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info goals_field">20 - 19 </div>
				<div class="t_item_info red">24</div>
			</div>
						<div class="t_info" >
				<div class="num">9</div>
				<div class="t_name_info"> <a href="/competition/news/primera-división/1399/leganes/15833.html">  ليجانيس</a></div>
				<div class="t_item_info">17</div>
				<div class="t_item_info goals_field">13 - 14 </div>
				<div class="t_item_info red">24</div>
			</div>
						<div class="t_info" >
				<div class="num">10</div>
				<div class="t_name_info"> <a href="/competition/news/primera-división/1399/betis/16107.html">  ريال بيتيس</a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info goals_field">30 - 34 </div>
				<div class="t_item_info red">24</div>
			</div>
						<div class="t_info" >
				<div class="num">11</div>
				<div class="t_name_info"> <a href="/competition/news/primera-división/1399/getafe/16017.html">  خيتافي</a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info goals_field">22 - 18 </div>
				<div class="t_item_info red">23</div>
			</div>
						<div class="t_info" >
				<div class="num">12</div>
				<div class="t_name_info"> <a href="/competition/news/primera-división/1399/real_sociedad/16117.html">   ريال سوسيداد</a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info goals_field">31 - 30 </div>
				<div class="t_item_info red">23</div>
			</div>
						<div class="t_info" >
				<div class="num">13</div>
				<div class="t_name_info"> <a href="/competition/news/primera-división/1399/girona/16021.html">  جيرونا</a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info goals_field">22 - 28 </div>
				<div class="t_item_info red">23</div>
			</div>
						<div class="t_info" >
				<div class="num">14</div>
				<div class="t_name_info"> <a href="/competition/news/primera-división/1399/celta_vigo/15934.html">  سيلتا فيجو</a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info goals_field">32 - 27 </div>
				<div class="t_item_info red">22</div>
			</div>
						<div class="t_info" >
				<div class="num">15</div>
				<div class="t_name_info"> <a href="/competition/news/primera-división/1399/espanyol/16009.html">  إسبانيول</a></div>
				<div class="t_item_info">17</div>
				<div class="t_item_info goals_field">14 - 21 </div>
				<div class="t_item_info red">20</div>
			</div>
						<div class="t_info" >
				<div class="num">16</div>
				<div class="t_name_info"> <a href="/competition/news/primera-división/1399/levante/16043.html">  ليفانتي</a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info goals_field">15 - 25 </div>
				<div class="t_item_info red">18</div>
			</div>
						<div class="t_info" >
				<div class="num">17</div>
				<div class="t_name_info"> <a href="/competition/news/primera-división/1399/dep._la_coruna/15999.html">   ديبورتيفو لاكورونا </a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info goals_field">20 - 35 </div>
				<div class="t_item_info red">16</div>
			</div>
						<div class="t_info" style='border-top:1px #141414 solid;'>
				<div class="num">18</div>
				<div class="t_name_info"> <a href="/competition/news/primera-división/1399/alaves/15997.html">   ديبورتيفو ألافيس </a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info goals_field">13 - 27 </div>
				<div class="t_item_info red">15</div>
			</div>
						<div class="t_info" >
				<div class="num">19</div>
				<div class="t_name_info"> <a href="/competition/news/primera-división/1399/malaga/16050.html">  مالاجا</a></div>
				<div class="t_item_info">17</div>
				<div class="t_item_info goals_field">13 - 31 </div>
				<div class="t_item_info red">11</div>
			</div>
						<div class="t_info" >
				<div class="num">20</div>
				<div class="t_name_info"> <a href="/competition/news/primera-división/1399/las_palmas/16040.html">   لاس بالماس </a></div>
				<div class="t_item_info">18</div>
				<div class="t_item_info goals_field">14 - 40 </div>
				<div class="t_item_info red">11</div>
			</div>
						<A href="" class="more_d">ترتيب الدوري الكامل<i class="fa fa-arrow-left" aria-hidden="true"></i></a>
		</div>
						
		
			
			<div class="league_table_mini">
			<h2>مباريات الاسبوع القادم: (20) الدوري الاسباني الدرجة الأولى  - Primera División</h2>
			<div class="t_head">
				<div class="t_name_head_mini">الفريق الثاني</div>
				<div class="t_name_head_mini">الفريق الاول</div>
			
			</div>			
						<div class="mini_row">
			<div class="t_info_mini">
				<div class="t_name_info_2_mini" id="Getafe"><img src="/teams/png/16x16/16017.png" alt="" />خيتافي</div>
				<span>[-]</span>
				<div class="t_name_info_3_mini" id="Athletic Club">اتلتكو بلباو<img src="/teams/png/16x16/15679.png" alt="" /></div>
			</div>
			<div class="t_name_date">  <span style="font-size:11px">19.01.2018</span> <i class="fa fa-clock-o" aria-hidden="true"></i>22:00</div>
			</div>
						<div class="mini_row">
			<div class="t_info_mini">
				<div class="t_name_info_2_mini" id="Espanyol"><img src="/teams/png/16x16/16009.png" alt="" />إسبانيول</div>
				<span>[-]</span>
				<div class="t_name_info_3_mini" id="Sevilla">إشبيلية<img src="/teams/png/16x16/16175.png" alt="" /></div>
			</div>
			<div class="t_name_date">  <span style="font-size:11px">20.01.2018</span> <i class="fa fa-clock-o" aria-hidden="true"></i>14:00</div>
			</div>
						<div class="mini_row">
			<div class="t_info_mini">
				<div class="t_name_info_2_mini" id="Real Madrid"><img src="/teams/png/16x16/16110.png" alt="" />ريال مدريد</div>
				<span>[-]</span>
				<div class="t_name_info_3_mini" id="Deportivo La Coruña">ديبورتيفو لاكورونيا<img src="/teams/png/16x16/15999.png" alt="" /></div>
			</div>
			<div class="t_name_date">  <span style="font-size:11px">20.01.2018</span> <i class="fa fa-clock-o" aria-hidden="true"></i>17:15</div>
			</div>
						<div class="mini_row">
			<div class="t_info_mini">
				<div class="t_name_info_2_mini" id="Villarreal"><img src="/teams/png/16x16/16270.png" alt="" /> فياريال </div>
				<span>[-]</span>
				<div class="t_name_info_3_mini" id="Levante">ليفانتي<img src="/teams/png/16x16/16043.png" alt="" /></div>
			</div>
			<div class="t_name_date">  <span style="font-size:11px">20.01.2018</span> <i class="fa fa-clock-o" aria-hidden="true"></i>19:30</div>
			</div>
						<div class="mini_row">
			<div class="t_info_mini">
				<div class="t_name_info_2_mini" id="Las Palmas"><img src="/teams/png/16x16/16040.png" alt="" /> لاس بالماس </div>
				<span>[-]</span>
				<div class="t_name_info_3_mini" id="Valencia">فالنسيا<img src="/teams/png/16x16/16261.png" alt="" /></div>
			</div>
			<div class="t_name_date">  <span style="font-size:11px">20.01.2018</span> <i class="fa fa-clock-o" aria-hidden="true"></i>21:45</div>
			</div>
						<div class="mini_row">
			<div class="t_info_mini">
				<div class="t_name_info_2_mini" id="Deportivo Alavés"><img src="/teams/png/16x16/15997.png" alt="" />ديبورتيفو الافيس</div>
				<span>[-]</span>
				<div class="t_name_info_3_mini" id="Leganés">ليجانيس<img src="/teams/png/16x16/15833.png" alt="" /></div>
			</div>
			<div class="t_name_date">  <span style="font-size:11px">21.01.2018</span> <i class="fa fa-clock-o" aria-hidden="true"></i>13:00</div>
			</div>
						<div class="mini_row">
			<div class="t_info_mini">
				<div class="t_name_info_2_mini" id="Atlético Madrid"><img src="/teams/png/16x16/15692.png" alt="" />اتلتكو مدريد</div>
				<span>[-]</span>
				<div class="t_name_info_3_mini" id="Girona">جيرونا<img src="/teams/png/16x16/16021.png" alt="" /></div>
			</div>
			<div class="t_name_date">  <span style="font-size:11px">21.01.2018</span> <i class="fa fa-clock-o" aria-hidden="true"></i>17:15</div>
			</div>
						<div class="mini_row">
			<div class="t_info_mini">
				<div class="t_name_info_2_mini" id="Real Sociedad"><img src="/teams/png/16x16/16117.png" alt="" /> ريال سوسيداد</div>
				<span>[-]</span>
				<div class="t_name_info_3_mini" id="Celta de Vigo">سيلتا فيغو<img src="/teams/png/16x16/15934.png" alt="" /></div>
			</div>
			<div class="t_name_date">  <span style="font-size:11px">21.01.2018</span> <i class="fa fa-clock-o" aria-hidden="true"></i>19:30</div>
			</div>
						<div class="mini_row">
			<div class="t_info_mini">
				<div class="t_name_info_2_mini" id="Real Betis"><img src="/teams/png/16x16/16107.png" alt="" />ريال بيتيس</div>
				<span>[-]</span>
				<div class="t_name_info_3_mini" id="Barcelona">برشلونة<img src="/teams/png/16x16/15702.png" alt="" /></div>
			</div>
			<div class="t_name_date">  <span style="font-size:11px">21.01.2018</span> <i class="fa fa-clock-o" aria-hidden="true"></i>21:45</div>
			</div>
						<div class="mini_row">
			<div class="t_info_mini">
				<div class="t_name_info_2_mini" id="Eibar"><img src="/teams/png/16x16/16006.png" alt="" /> إيبار </div>
				<span>[-]</span>
				<div class="t_name_info_3_mini" id="Málaga">مالجا<img src="/teams/png/16x16/16050.png" alt="" /></div>
			</div>
			<div class="t_name_date">  <span style="font-size:11px">22.01.2018</span> <i class="fa fa-clock-o" aria-hidden="true"></i>22:00</div>
			</div>
						<A href="" class="more_d">مباريات الدوري <i class="fa fa-arrow-left" aria-hidden="true"></i></a>
		</div>	
		
<style>
.block {width:100%;display:inline-block;margin-top:5px;}
.block h3 {
padding:0;
width:98%;
padding-right:1%;
padding-left:1%;
margin:0;
font-family:Droid Arabic Naskh;
font-size: 13px;
background:#33495E;
display:inline-block;
color:#FFF;
float:left;
background:#c10000;display:inline-block;border-bottom:1px #000 solid;box-shadow: 0 2px 2px rgba(0, 0, 0, 0.3)
}
.article {
	display:inline-block;
	float:right;
	width:100%;
	text-align:right;
	margin-bottom:15px;
}
.article .image { 
	   position: relative; 
	   width: 100%; /* for IE 6 */
	   float:right;
	   display:flex;
	   height:auto;
}
.article .image  img { 
    width: 100%;
    height: auto;
	height:162px;
}
.article .image h2 { 
margin:0;
width:96%;
padding:2%;

font-family:Droid Arabic Naskh;
    position: absolute;
    bottom: 2px;
    right: 0px;
    font-size: 13px;
	/* Permalink - use to edit and share this gradient: http://colorzilla.com/gradient-editor/#000000+0,000000+100&0+0,0.65+100 */
background: -moz-linear-gradient(top, rgba(0,0,0,0) 0%, rgba(0,0,0,0.65) 100%); /* FF3.6-15 */
background: -webkit-linear-gradient(top, rgba(0,0,0,0) 0%,rgba(0,0,0,0.65) 100%); /* Chrome10-25,Safari5.1-6 */
background: linear-gradient(to bottom, rgba(0,0,0,0) 0%,rgba(0,0,0,0.65) 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00000000', endColorstr='#a6000000',GradientType=0 ); /* IE6-9 */
}
.article .image span.country { 
	padding-right:10px;
	padding-left:10px;
	background:#1F69D7;
	color:#FFF;
	line-height:1;
	text-align:right;
	font-size:15px;
	display:inline-block
}
.article .image span.redbkg {background:#c10000}
.article .image span.blue {background:#D7461F}
.article .image span { 
	padding:5px;
	background:#000;
	color:#FFF;
	line-height:1.5;
	text-align:right;
}
</style>	
</div>
<div class="footer">
	<div class="footer_title">عرب كورة</div>
	
	<div class="fo_box">
		<div class="box_title">دوريات عالمية</div>
		 						 <a href="/competition/news/primera-división/1399.html" ><img src='/images/flags/24/Spain.png' alt=''/>  <span>أخبار الدوري الاسباني الدرجة الأولى </span></a>
												 <a href="/competition/news/pro-league/1368.html" ><img src='/images/flags/24/Saudi Arabia.png' alt=''/>  <span>أخبار بروليغ السعودي</span></a>
												 <a href="/competition/news/serie-a/1269.html" ><img src='/images/flags/24/Italy.png' alt=''/>  <span>أخبار الدوري الإيطالي - السيري آي</span></a>
												 <a href="/competition/news/liga-leumit/1260.html" ><img src='/images/flags/24/Israel.png' alt=''/>  <span>أخبار الدرجة الممتازة</span></a>
												 <a href="/competition/news/ligat-ha'al/1261.html" ><img src='/images/flags/24/Israel.png' alt=''/>  <span>أخبار الدرجة العليا</span></a>
												 <a href="/competition/news/uefa-champions-league/1005.html" ><img src='/images/flags/24/1005.png' alt=''/>  <span>أخبار دوري أبطال أوروبا</span></a>
												 <a href="/competition/news/uefa-europa-league/1007.html" ><img src='/images/flags/24/1007.png' alt=''/>  <span>أخبار الدوري الأوروبي</span></a>
												 <a href="/competition/news/bundesliga/1229.html" ><img src='/images/flags/24/Germany.png' alt=''/>  <span>أخبار الدوري الألماني - البوندسليجا</span></a>
												 <a href="/competition/news/ligue-1/1221.html" ><img src='/images/flags/24/France.png' alt=''/>  <span>أخبار الدوري الفرنسي</span></a>
												 <a href="/competition/news/fa-cup/1198.html" ><img src='/images/flags/24/England.png' alt=''/>  <span>أخبار كأس الاتحاد الانجليزي</span></a>
												 <a href="/competition/news/premier-league/1204.html" ><img src='/images/flags/24/England.png' alt=''/>  <span>أخبار الدوري الانجليزي الممتاز</span></a>
												 <a href="/competition/news/premier-league/1193.html" ><img src='/images/flags/24/Egypt.png' alt=''/>  <span>أخبار الدوري المصري</span></a>
												<div class="box_title">نتائج مباشرة </div>
		<a href="/today-games" class="data_filter_link "  ><span>مباريات اليوم</span></a>
		<a href="/live-scores" class="data_filter_link" ><span>نتائج مباشرة </span></a>
		<a href="/tommorow-games" class="data_filter_link" ><span>مباريات الغد</span></a>
		<a href="/yesterday-games" class="data_filter_link"  id="active"><span>مباريات امس</span></a>
		<a href="/final-scores-today" class="data_filter_link" ><span>مباريات منتهية اليوم</span></a>
		<a href="/competition/team-fixtures/primera-division/1399/16110.html" class="data_filter_link" ><img src="/teams/png/50x50/16110.png" /><span>نتائج ريال مدريد</span></a>
		<a href="/competition/team-fixtures/primera-division/1399/15702.html" class="data_filter_link" ><img src="/teams/png/50x50/15702.png" /><span>نتائج برشلونه</span></a>
	</div>
	<div class="fo_box" style="width:680px;border-left:none;">
		<div class="box_title">جداول مباريات دوريات عالمية</div>
		<a href="/competition/fixtures/uefa-champions-league/1005.html" ><img src='/images/flags/24/1005.png' alt=''/> <span>مباريات دوري أبطال أوروبا</span></a><a href="/competition/fixtures/uefa-europa-league/1007.html" ><img src='/images/flags/24/1007.png' alt=''/> <span>مباريات الدوري الأوروبي</span></a><a href="/competition/fixtures/fa-cup/1198.html" ><img src='/images/flags/24/England.png' alt=''/> <span>مباريات كأس الاتحاد الانجليزي</span></a><a href="/competition/fixtures/premier-league/1204.html" ><img src='/images/flags/24/England.png' alt=''/> <span>مباريات الدوري الانجليزي الممتاز</span></a><a href="/competition/fixtures/championship/1205.html" ><img src='/images/flags/24/England.png' alt=''/> <span>مباريات الدوري الانجليزي - الشامبيونشيب </span></a><a href="/competition/fixtures/ligue-1/1221.html" ><img src='/images/flags/24/France.png' alt=''/> <span>مباريات الدوري الفرنسي</span></a><a href="/competition/fixtures/bundesliga/1229.html" ><img src='/images/flags/24/Germany.png' alt=''/> <span>مباريات الدوري الألماني - البوندسليجا</span></a><a href="/competition/fixtures/serie-a/1269.html" ><img src='/images/flags/24/Italy.png' alt=''/> <span>مباريات الدوري الإيطالي - السيري آي</span></a><a href="/competition/fixtures/eredivisie/1322.html" ><img src='/images/flags/24/Netherlands.png' alt=''/> <span>مباريات الدوري الهولندي</span></a><a href="/competition/fixtures/copa-del-rey/1397.html" ><img src='/images/flags/24/Spain.png' alt=''/> <span>مباريات كأس ديل ري الإسباني</span></a><a href="/competition/fixtures/primera-división/1399.html" ><img src='/images/flags/24/Spain.png' alt=''/> <span>مباريات الدوري الاسباني الدرجة الأولى </span></a><a href="/competition/fixtures/premier-league/1457.html" ><img src='/images/flags/24/Russia.png' alt=''/> <span>مباريات الدوري الروسي الممتاز</span></a><a href="/competition/fixtures/primera-división/1447.html" ><img src='/images/flags/24/Venezuela.png' alt=''/> <span>مباريات الدوري الفينزويلي الممتاز</span></a><a href="/competition/fixtures/primera-división/1441.html" ><img src='/images/flags/24/Uruguay.png' alt=''/> <span>مباريات دوري الأورغواي</span></a><a href="/competition/fixtures/mls/1440.html" ><img src='/images/flags/24/United States.png' alt=''/> <span>مباريات دوري الولايات المتحدة لكرة القدم</span></a><a href="/competition/fixtures/premier-league/1428.html" ><img src='/images/flags/24/Ukraine.png' alt=''/> <span>مباريات الدوري الأوكراني</span></a><a href="/competition/fixtures/süper-lig/1425.html" ><img src='/images/flags/24/Turkey.png' alt=''/> <span>مباريات السوبر ليغ التركي</span></a><a href="/competition/fixtures/ligue-1/1420.html" ><img src='/images/flags/24/Tunisia.png' alt=''/> <span>مباريات الدوري التونسي</span></a><a href="/competition/fixtures/super-league/1408.html" ><img src='/images/flags/24/Switzerland.png' alt=''/> <span>مباريات سوبر ليغ سويسرا</span></a><a href="/competition/fixtures/allsvenskan/1407.html" ><img src='/images/flags/24/Sweden.png' alt=''/> <span>مباريات الدوري السويدي الممتاز
</span></a><a href="/competition/fixtures/super-liga/1381.html" ><img src='/images/flags/24/Serbia.png' alt=''/> <span>مباريات دوري سوبر ليغا الصربي</span></a><a href="/competition/fixtures/premiership/1370.html" ><img src='/images/flags/24/Scotland.png' alt=''/> <span>مباريات بريميرشيب سكوتلاندا</span></a><a href="/competition/fixtures/liga-i/1361.html" ><img src='/images/flags/24/Romania.png' alt=''/> <span>مباريات الدوري الروماني الممتاز</span></a><a href="/competition/fixtures/pro-league/1368.html" ><img src='/images/flags/24/Saudi Arabia.png' alt=''/> <span>مباريات بروليغ السعودي</span></a><a href="/competition/fixtures/primeira-liga/1352.html" ><img src='/images/flags/24/Portugal.png' alt=''/> <span>مباريات دوري بريمييرا ليغ البرتغالي</span></a><a href="/competition/fixtures/ekstraklasa/1344.html" ><img src='/images/flags/24/Poland.png' alt=''/> <span>مباريات الدوري البولندي الأول</span></a><a href="/competition/fixtures/primera-division/1342.html" ><img src='/images/flags/24/Peru.png' alt=''/> <span>مباريات دوري البيرو</span></a><a href="/competition/fixtures/division-profesional/1338.html" ><img src='/images/flags/24/Paraguay.png' alt=''/> <span>مباريات دوري البرغواي للمحترفين</span></a><a href="/competition/fixtures/eliteserien/1335.html" ><img src='/images/flags/24/Norway.png' alt=''/> <span>مباريات دوري دليف النرويجي</span></a><a href="/competition/fixtures/premiership:-regular-season/1331.html" ><img src='/images/flags/24/Northern Ireland.png' alt=''/> <span>مباريات دوري ايرلاندا الشمالية</span></a><a href="/competition/fixtures/eerste-divisie/1323.html" ><img src='/images/flags/24/Netherlands.png' alt=''/> <span>مباريات الدوري الهولندي الممتاز</span></a><a href="/competition/fixtures/botola-pro/1313.html" ><img src='/images/flags/24/Morocco.png' alt=''/> <span>مباريات الدوري المغربي</span></a><a href="/competition/fixtures/divizia-a/1310.html" ><img src='/images/flags/24/Moldova.png' alt=''/> <span>مباريات ديفيزيا أ مولدوفا</span></a><a href="/competition/fixtures/liga-mx/1308.html" ><img src='/images/flags/24/Mexico.png' alt=''/> <span>مباريات الدوري المكسيكي</span></a><a href="/competition/fixtures/k-league-classic/1282.html" ><img src='/images/flags/24/Korea Republic.png' alt=''/> <span>مباريات الدوري الكوري</span></a><a href="/competition/fixtures/j1-league/1271.html" ><img src='/images/flags/24/Japan.png' alt=''/> <span>مباريات الدوري الياباني</span></a><a href="/competition/fixtures/persian-gulf-cup/1253.html" ><img src='/images/flags/24/Iran.png' alt=''/> <span>مباريات الدوري الإيراني</span></a><a href="/competition/fixtures/super-league/1232.html" ><img src='/images/flags/24/Greece.png' alt=''/> <span>مباريات السوبرليغ اليوناني</span></a><a href="/competition/fixtures/umaglesi-liga/1224.html" ><img src='/images/flags/24/Georgia.png' alt=''/> <span>مباريات دوري جورجيا لكرة القدم</span></a><a href="/competition/fixtures/premier-league/1193.html" ><img src='/images/flags/24/Egypt.png' alt=''/> <span>مباريات الدوري المصري</span></a><a href="/competition/fixtures/primera-a/1191.html" ><img src='/images/flags/24/Ecuador.png' alt=''/> <span>مباريات بريمميرا الأكوادور</span></a><a href="/competition/fixtures/superliga/1185.html" ><img src='/images/flags/24/Denmark.png' alt=''/> <span>مباريات السوبرليغا الدنمارك</span></a><a href="/competition/fixtures/czech-liga/1184.html" ><img src='/images/flags/24/Czech Republic.png' alt=''/> <span>مباريات التشيك ليغ</span></a><a href="/competition/fixtures/1.-division/1179.html" ><img src='/images/flags/24/Cyprus.png' alt=''/> <span>مباريات الدوري القبرصي</span></a><a href="/competition/fixtures/1.-hnl/1172.html" ><img src='/images/flags/24/Croatia.png' alt=''/> <span>مباريات الدوري الكرواتي الممتاز</span></a><a href="/competition/fixtures/primera-división/1169.html" ><img src='/images/flags/24/Costa Rica.png' alt=''/> <span>مباريات دوري بريمييرا كوستاريكا</span></a><a href="/competition/fixtures/primera-a/1167.html" ><img src='/images/flags/24/Colombia.png' alt=''/> <span>مباريات بريميرا أ كولومبيا</span></a><a href="/competition/fixtures/csl/1163.html" ><img src='/images/flags/24/China Pr.png' alt=''/> <span>مباريات دوري المحترفين الصيني</span></a><a href="/competition/fixtures/primera-división/1159.html" ><img src='/images/flags/24/Chile.png' alt=''/> <span>مباريات الدوري التشيلي</span></a><a href="/competition/fixtures/a-pfg/1154.html" ><img src='/images/flags/24/Bulgaria.png' alt=''/> <span>مباريات الدوري البلغاري</span></a><a href="/competition/fixtures/serie-a/1141.html" ><img src='/images/flags/24/Brazil.png' alt=''/> <span>مباريات الدوري البرازيلي الأول</span></a><a href="/competition/fixtures/lfpb:-apertura/1109.html" ><img src='/images/flags/24/Bolivia.png' alt=''/> <span>مباريات الدوري البوليفي</span></a><a href="/competition/fixtures/pro-league/1102.html" ><img src='/images/flags/24/Belgium.png' alt=''/> <span>مباريات دوري المحترفين البلجيكي</span></a><a href="/competition/fixtures/premyer-liqa/1094.html" ><img src='/images/flags/24/Azerbaijan.png' alt=''/> <span>مباريات بريميرليغ الأذربيجاني</span></a><a href="/competition/fixtures/bundesliga/1093.html" ><img src='/images/flags/24/Austria.png' alt=''/> <span>مباريات البوندوسليج النمساوي</span></a><a href="/competition/fixtures/primera-división/1081.html" ><img src='/images/flags/24/Argentina.png' alt=''/> <span>مباريات الدوري الأرجنتيني الممتاز</span></a><a href="/competition/fixtures/liga-leumit/1260.html" ><img src='/images/flags/24/Israel.png' alt=''/> <span>مباريات الدرجة الممتازة</span></a><a href="/competition/fixtures/ligat-ha'al/1261.html" ><img src='/images/flags/24/Israel.png' alt=''/> <span>مباريات الدرجة العليا</span></a><a href="/competition/fixtures/toto-cup/1262.html" ><img src='/images/flags/24/Israel.png' alt=''/> <span>مباريات كأس التوتو</span></a><a href="/competition/fixtures/state-cup/1549.html" ><img src='/images/flags/24/Israel.png' alt=''/> <span>مباريات كأس الدولة</span></a><a href="/competition/fixtures/world-cup-2018/1550.html" ><img src='/images/flags/24/1550.png' alt=''/> <span>مباريات كأس العالم 2018</span></a><a href="/competition/fixtures/wc-qualification-africa/1048.html" ><img src='/images/flags/24/1048.png' alt=''/> <span>مباريات تصفيات كأس العالم 2018 افريقيا</span></a><a href="/competition/fixtures/wc-qualification-asia/1049.html" ><img src='/images/flags/24/1049.png' alt=''/> <span>مباريات تصفيات كأس العالم 2018 اسيا</span></a><a href="/competition/fixtures/wc-qualification-concacaf/1050.html" ><img src='/images/flags/24/1050.png' alt=''/> <span>مباريات تصفيات كأس العالم 2018 كونكاكاف</span></a><a href="/competition/fixtures/wc-qualification-europe/1051.html" ><img src='/images/flags/24/1051.png' alt=''/> <span>مباريات تصفيات كأس العالم 2018 اوروبا</span></a><a href="/competition/fixtures/wc-qualification-oceania/1053.html" ><img src='/images/flags/24/1053.png' alt=''/> <span>مباريات تصفيات كأس العالم 2018 أوقيانوسيا </span></a><a href="/competition/fixtures/wc-qualification-south-america/1054.html" ><img src='/images/flags/24/1054.png' alt=''/> <span>مباريات تصفيات كأس العالم 2018 شمال امريكا</span></a>	</div>		
	<!--<div class="fo_box">
		<div class="box_title">نتائج مباشرة </div>
		<a href="/today-games" class="data_filter_link "  ><span>مباريات اليوم</span></a>
		<a href="/live-scores" class="data_filter_link" ><span>نتائج مباشرة </span></a>
		<a href="/tommorow-games" class="data_filter_link" ><span>مباريات الغد</span></a>
		<a href="/yesterday-games" class="data_filter_link"  id="active"><span>مباريات امس</span></a>
		<a href="/final-scores-today" class="data_filter_link" ><span>مباريات منتهية اليوم</span></a>
		<a href="/competition/team-fixtures/primera-division/1399/16110.html" class="data_filter_link" ><img src="/teams/png/50x50/16110.png" /><span>نتائج ريال مدريد</span></a>
		<a href="/competition/team-fixtures/primera-division/1399/15702.html" class="data_filter_link" ><img src="/teams/png/50x50/15702.png" /><span>نتائج برشلونه</span></a>
	</div>	-->
</div>	


  <script>
  
  
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11417539-1', 'auto');
	ga('require', 'RoyAppKeywordProvider');
	ga('send', 'pageview');




  (function (window) {
    window['RoyAppKeywordProviderConfig'] = {
      accountId: 'f81df5323d924979992fffa9c506260e'
    };
    var s = window.document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = '//cdn.royapp.com/kp.js';
    var x = window.document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  }(window));


</script>

<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>

<script type="text/javascript">
_uacct = "UA-1100585-4";
urchinTracker();
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"x2Qte1a0Jv00GO", domain:"alarab.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=x2Qte1a0Jv00GO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</div>
				
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
		<script type="text/javascript">
			
$(document).ready(function(){
	
	$('ul.tabs li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.tabs li').removeClass('current');
		$('.tab-content').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	})

})
			function DropDown(el) {
				this.dd = el;
				this.placeholder = this.dd.children('span');
				this.opts = this.dd.find('ul.dropdown > li');
				this.val = '';
				this.index = -1;
				this.initEvents();
			}
			DropDown.prototype = {
				initEvents : function() {
					var obj = this;

					obj.dd.on('click', function(event){
						$(this).toggleClass('active');
						return false;
					});

					obj.opts.on('click',function(){
						var opt = $(this);
						obj.val = opt.text();
						obj.index = opt.index();
						obj.placeholder.text('Gender: ' + obj.val);
					});
				},
				getValue : function() {
					return this.val;
				},
				getIndex : function() {
					return this.index;
				}
			}

			$(function() {

				var dd = new DropDown( $('#dd') );

				$(document).click(function() {
					// all dropdowns
					$('.wrapper-dropdown-1').removeClass('active');
				});
				var dd = new DropDown( $('#dds') );

				$(document).click(function() {
					// all dropdowns
					$('.wrapper-dropdown-2').removeClass('active');
				});

			});
			
		</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=956657236';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>

</html>